Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Hi, We are always caught up in a situation wherein previously used media are not automatically recognized after import. I thought by default, BE would recognized ...
Forum Discussion by Archilles Castillo | 26 Nov 2005 | 5 comments
I need a solution Hello All, Well i am doing a pilot project in my lab environment. I had no problem with Veritas but now i am landing in to many. First let me breif my ...
Forum Discussion by Mohammed Anwaruddin | 26 Nov 2005 | 1 comment
I need a solution Just wondering if anyone has experience with tweaking an Adaptec 19160 SCSI controller with a pair of Sony SDX300 AIT tape drives attached. Since moving the assembly ...
Forum Discussion by David Gaddy | 25 Nov 2005 | 1 comment
I need a solution Hello, We are planning an upgrade from version 10(5484) to version 10d(5629). Anyone have any tips? Config is as follows: main backup server with san storage ...
Forum Discussion by decipher | 25 Nov 2005 | 1 comment
I need a solution Hi, the software's version is 9.1 sp4 suddenly some backup exec services don't start, exactly backup exec job engine and server. i have reinstalled backup ...
Forum Discussion by Francesco Gustav | 25 Nov 2005 | 3 comments
I need a solution We just started backing up a new SQL server for SaleLogix and we have the SQL agent with a license for it. The first couple backups ran with no errors, but I want to ...
Forum Discussion by Jason Minahan | 25 Nov 2005 | 3 comments
I need a solution DocID 270279 http://support.veritas.com/docs/270279 - I have tried to use the OTMAN5 Removal utility.. I receive the message * Unable to remove - contact ...
Forum Discussion by Donna Harrison | 25 Nov 2005 | 1 comment
I need a solution Hello, I'm using Backup Exec 9.1 for backing up some Windows 2003 servers. Sometimes (randomly) I get the following error on backupped servers : "Volume ...
Forum Discussion by Bruno Nigro | 25 Nov 2005 | 3 comments
I need a solution already have the Volume shadow copy sent to Manual. And error still occurs on every backup. What to do now? 0 ...
Forum Discussion by Help Desk 21 | 25 Nov 2005 | 1 comment
I need a solution Last night Backup Exec for Windows backed up 94 G of data from my Netware 6.5 server (using the Netware agent). The backup job is configured to perform a differential ...
Forum Discussion by Phillip Armitage | 25 Nov 2005 | 5 comments