Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution When i remove the BE9.1 from my Windows Small Business Server 2003 Standard Edition the error message 'SQL Server not exist or access deny ConnectionOpen ...
Forum Discussion by Massimiliano Pozzi | 26 Jul 2005 | 1 comment
I need a solution Hi, I have a windows 2000 small business server with all the latest service packs and patches. It is running backup exec 9.1 sp2. The problem I'm having is ...
Forum Discussion by Adam Speed | 26 Jul 2005 | 7 comments
I need a solution We have a customer using BE 9.1 4691 with IDR option enabled. All servers that are backed up get there .DR-file created -except one. The server in question has ...
Forum Discussion by Ulrich Hackfort | 26 Jul 2005 | 6 comments
I need a solution I am using BE v 9.1 with Sp1 and 2 installed. The backups run each day but i get different errors each time. I am backing up 4 servers on 3 days of the week which fail ...
Forum Discussion by Justin Ross | 26 Jul 2005 | 14 comments
I need a solution Hello, I'm using Veritas Backup exec 9.1 italian version, with IDR option, on a Windows 2003 server. From the server, I'm trying to protect a workstation ...
Forum Discussion by Alessio Sala | 26 Jul 2005 | 1 comment
I need a solution Hi, I've just started using the IDR option on BackUp Exec v9.0. I have done my full back up and and now running the IDR preparation wizard with the intension ...
Forum Discussion by John Osborn | 26 Jul 2005 | 1 comment
I need a solution Hi, I Have Backup Exec 9.1. When I backup Exchange ent 2003 the job rate is very low. Other backup with high job rate. I try to install sp2 for the Backup Exec ...
Forum Discussion by Yaron Schwartz | 26 Jul 2005 | 1 comment
I need a solution SInce BE 9.1 was moved to different server. I cannot catalog any tapes that were used on the previous server. Server is running .....win2k3 tape unit is an ...
Forum Discussion by maggie Innes | 26 Jul 2005 | 1 comment
I need a solution I have seen several thrreads about people having trouble installing SP1 for BEWS 10.0 but none of them quite seem to match the issue that I am seeing. BACKGROUND: ...
Forum Discussion by Greg Walker | 25 Jul 2005 | 3 comments
I need a solution I am running version 9.1 on a Win 2000 Server. I quick erased a tape that had data on it, is there a way to go back and read this tape????? Thanks ...
Forum Discussion by afasf afasfas | 25 Jul 2005 | 3 comments