Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution I am using Veritas Backup Exec 10. When I attempt to create a bootable CD image i receive the error - "Image creation from this CD or Path is not supported" ...
Forum Discussion by Kevin Dietz | 14 Jul 2005 | 1 comment
I need a solution I recentely installed a machine with SBS 2003 SP1, followed by veritas backup exec v10 sbs edition. After a reboot needed by veritas i found out the machine was unable ...
Forum Discussion by Pascal A | 14 Jul 2005 | 2 comments
I need a solution I recently backup my system, which was 100 gb. We then reconfigured our server and when I was setting up the new backup job in veritas 8.5 the job started to run and ...
Forum Discussion by Frank Malone | 14 Jul 2005 | 1 comment
I need a solution I need a driver for Adiac FastStor. I hope anyone can help me! thank's 0 Hello, ...
Forum Discussion by Oliver Wymann | 14 Jul 2005 | 1 comment
I need a solution I just upgraded to BE 10.0 and am trying to back up all my Mac OS/X workstations. Four are working correctly but two of them fail with this message: Final error: ...
Forum Discussion by Joe Kendall | 14 Jul 2005 | 7 comments
I need a solution Hi all . Is There a way to Use backupexec to backup lotus notes with notes agent , and to backup the nsf file as is to a nsf file ( like foo.nsf will be backup as is ...
Forum Discussion by Yaniv Fi | 14 Jul 2005 | 1 comment
I need a solution Hi I have downloaded the service pack for BE 10.0 Rev 5484 and when I run the program it tells me it is calculating required space and after this completes, it ...
Forum Discussion by Emyr Bateman | 14 Jul 2005 | 1 comment
I need a solution Hello, I have installed Veritas 10 on Windows 2000 server. Oracle agent & OFO option are deployed on Remote oracle database server. Appropriate username and ...
Forum Discussion by Akshay Deshpande | 14 Jul 2005 | 3 comments
I need a solution I am trying to backup a remote Windows 2003 Server using Veritas 9.1.4691. I keep getting the error message "Backup - \\\Shadow?copy?components: Error saving ...
Forum Discussion by N Sims | 14 Jul 2005 | 3 comments
I need a solution Hi After updating Backup Exec to 9.1 from v9.0 4454 I get the following error: Error starting the service Backup Exec Device & Media Service on CBSRV01. The ...
Forum Discussion by Christopher Wig... | 14 Jul 2005 | 5 comments