Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution I've been running BE 8.6 for quite a while on a WIn2k Server, backing up that & 3 other servers to a PowerVault 120T auto-loader (DDS4) It just recently ...
Forum Discussion by Peter Hagen | 25 Jul 2005 | 0 comments
I need a solution Changed local admin password on Backup Exec server, hit "Backup" tab within BE, get popup with mssg "Your default logon account count not be ...
Forum Discussion by Stephen Breathour | 25 Jul 2005 | 3 comments
I need a solution On our daily and weekend backups it is missing a group of servers every time. I have re-installed the remote agent. So as you can tell from that I can talk from ...
Forum Discussion by Mike Hamilton | 25 Jul 2005 | 3 comments
I need a solution We have Pre and Post commands associated with the backup of two servers that fail. Our latest try was to set up batch files that copied a text file from one ...
Forum Discussion by Claude Morris | 25 Jul 2005 | 5 comments
I need a solution 1. I have 6 jobs scheduled from 4:00am through 5:00am spaced apart every 10 minutes. They all use the same drive/media group. They NEVER seem to run "in ...
Forum Discussion by Scott Rosenblatt | 25 Jul 2005 | 1 comment
I need a solution Hi, Does someone know if it is a difference between backing up a Exchange Information Store with Backup Exec and doing the same with the Windows 2000 Backup utility ...
Forum Discussion by Luis Sakihama | 25 Jul 2005 | 2 comments
I need a solution When I try to uninstall the Veritas BackupExec. 8.x agent I get a dialog box that says it has an "Internal error, unable to load or call external DLL. Please ...
Forum Discussion by Scott Whitney | 25 Jul 2005 | 0 comments
I need a solution I installed SP2 for BE9.1 4691 along w/ the recommended hotfix. BE doesn't show SP2 in help/about like I might expect. Is this normal, or did the SP2 install ...
Forum Discussion by Craig Laurishke | 25 Jul 2005 | 1 comment
I need a solution Our jobs on one server (two other backup servers are fine) are continually failing. They are only failing when trying to backup the local d: drive, remote selections ...
Forum Discussion by Kerrie Ulrich | 25 Jul 2005 | 1 comment
I need a solution Does anyone know how to reset the jobs names back to 1 Using Backup Exec 10.0 0 Hello ...
Forum Discussion by David Friday | 25 Jul 2005 | 2 comments