Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution We have a Snap Server (4100) that is serving as a file server. I have read several articles in the KB about using "User Defined Selections" to setup those ...
Forum Discussion by Woody Anderson | 13 Sep 2005 | 4 comments
I need a solution After applying out Lotus Notes Agent it seemed our Domino Web Access Clients could no longer receive mail. The only change that occured on the server to my knowledge ...
Forum Discussion by Scott Urig | 13 Sep 2005 | 1 comment
I need a solution Hi, after installation of hot fix 15 and updating the netware remote agent оn BackupExec Server for Windows build 5220 the error message "Аccess is denied to ...
Forum Discussion by Johannes Roell | 13 Sep 2005 | 4 comments
I need a solution Using Backup Exec 9.0 4454 on Windows 2000 servers we regularly get failed backups due to a SM ABC123 .SM file being 'in use'. Most files that are ...
Forum Discussion by TotalEclypse | 13 Sep 2005 | 5 comments
I need a solution We have a Macintosh share hosted on Server 2003. For some reason, some of the macintosh shares are being corrupted once they have been backed up bu Backup Exec 9.1. ...
Forum Discussion by Simon Hardy 2 | 13 Sep 2005 | 1 comment
I need a solution Now, I just using schedule to start a inventory, but something it can not start promptly. Is any way to start a inventory automatically before a backup job start? ...
Forum Discussion by Shiu Fung Cheung | 13 Sep 2005 | 1 comment
I need a solution Dear all, I am quite confuse on this 2 technology. As I know Adance Open file will take a snapshot then backup the file base on the snapshot. How about the Open ...
Forum Discussion by Shiu Fung Cheung | 13 Sep 2005 | 1 comment
I need a solution Customer has Windows 2000 server and using Backup Exec 8.5 Rev 3572. Has worked fine for 2 years. SCSI Tape drive (Travan 20GB) died and equivalent replacement ...
Forum Discussion by Jerome van der ... | 13 Sep 2005 | 0 comments
I need a solution I have a some Windows 2000 an NT Servers and Backup Exec Server 9.1 for windows. The backup-job startet at 7.00 pm. After starting nothing happens. The writing to DLT ...
Forum Discussion by Rolf-Dieter Scheick | 13 Sep 2005 | 1 comment
I need a solution Be10.5584 SP2, HP MSL5026 Library, Two SDLT Drives, Windows Server 2003. When Backup Job starts, Alert "Please insert overwritable media into the robotic ...
Forum Discussion by Bruce Bradbury | 13 Sep 2005 | 1 comment