Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution When trying to edit the "System Logon Account" from the "Logon Account Management" screen. It prompts for a password. How do I change this ...
Forum Discussion by cody bunch | 11 Aug 2005 | 1 comment
I need a solution The tempdb is not an option in the selection list. Is it possible to back up the SQL tempdb? Regards, -Eamon 0 ...
Forum Discussion by Eamon Gavin | 11 Aug 2005 | 1 comment
I need a solution We are using Windows backup exec 9.1 Every time when I restore my files, after that I need to stop and restart all veritas services then only my schedule nighty ...
Forum Discussion by Tushar Mehta | 11 Aug 2005 | 5 comments
I need a solution I have a media server v. 9.1 instaled on win2k server on a domain A. I instaled the license for the lotus notes agent. I instaled successfully the remote agent v9.1 ...
Forum Discussion by Daniel MORANO 2 | 11 Aug 2005 | 1 comment
I need a solution My Exchange 2003 transaction logs are not being flushed and the hard drive is filling up. I have set to do a FULL backup, reset the archive bit. I reviewd ...
Forum Discussion by Ed Hansberry | 11 Aug 2005 | 20 comments
I need a solution Problem with Logon Accounts BE v10.0 Rev 5484 SP1 + Hotfix 24 Hi, I have a new installation of Backup Exec v10 for windows. We are having a problem with the ...
Forum Discussion by Mike Hunt 3 | 11 Aug 2005 | 4 comments
I need a solution I have recently installed Veritas 10 on a server. Everything is set up correctly, remote agents, etc... However when I select a external USB hard drive, it sees ...
Forum Discussion by Aaron O'Conner | 11 Aug 2005 | 5 comments
I need a solution As the proud owner of a Tanberg LT02 storageloader (8-slot autochanger, 3.2 Tb capacity) I am struggling to get Backup Exec 10 (ver 5520 with current patches) to see ...
Forum Discussion by Ian Pulsford | 11 Aug 2005 | 2 comments
I need a solution This was installed on a 2003 server running Backup Exec 10. I'm trying to uninstall but it locks during the "gathering information" process. I do ...
Forum Discussion by David Hoskins | 11 Aug 2005 | 2 comments
I need a solution I have Backup exec 9.1 Smaill Business running on a Windows 2003 Small Business Server. After installing Service Pack 1 for Windows Small Business Server 2003, I ...
Forum Discussion by Nathan McNair | 11 Aug 2005 | 1 comment