Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution I have a new installation of Windows Small Business Server 2003 and Veritas BackupExec 10.0 with the Exchange agent. Every night when the backup runs it gets about an ...
Forum Discussion by Ryan Burrus | 06 Oct 2005 | 5 comments
I need a solution Hello, We recently bought new LTO 2 (400GB compressed) tapes to use with our existing 1/8 Autoloader (with an Ultrium 2 drive)... The server is a Proliant ML ...
Forum Discussion by Amit Nir | 06 Oct 2005 | 1 comment
I need a solution is it 100% necessary to have MS networking installed on the servers(agent) I want to backup? I am trying to harden our server and it seems your Backup software is ...
Forum Discussion by James Frank | 06 Oct 2005 | 3 comments
I need a solution I bought a brand new tapestreamer from Dell (Powervault 110 LTO2 external) and again Backup Exec 9.1 give again problems. In the SCSI bios everything is oke. But ...
Forum Discussion by P. Witteman | 06 Oct 2005 | 1 comment
I need a solution Hi, I am quite new to Backup world especially Backup software like Veritas. I have some questions that need to be clarified as following: 1. How do I know which ...
Forum Discussion by goh Boon | 06 Oct 2005 | 2 comments
I need a solution I just had a wierd problem happen. right in the middle of my backup job I get an error Backup set ended: 10/06/05 at 12:28:47a Files skipped: 16 ...
Forum Discussion by Brian Blackwell | 06 Oct 2005 | 3 comments
I need a solution Our server is also going out and connecting to http://motcs.veritas.com/mots/motstats and motcs.veritas.com every minute and sometimes even more. How do I stop ...
Forum Discussion by Stephen Kamionek | 06 Oct 2005 | 1 comment
I need a solution I am running Backup Exec Server v9.1, and I recently purchased a Remote Agent License Key. I was told that I needed to buy a license for v10.0, and then I could ...
Forum Discussion by Chris Salopek | 06 Oct 2005 | 1 comment
I need a solution Good morning, I am new to the Backup EXEC and ADIC Tape library system. I am trying to connect the ADIC so we may be able to create backup disks. The ADIC has ...
Forum Discussion by Samuel Luis | 06 Oct 2005 | 3 comments
I need a solution A full backup two days ago had an e00084f2 error; Backup Media Error. The error message was:"e00084f2 - An attempt to write database end of media has failed. For ...
Forum Discussion by rich Minkowetz | 06 Oct 2005 | 0 comments