Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution G,day ! Having some problems with Backup Exec ver. 10.1d for windows server. Is been happening for couple weeks and I run out options how to fix this. Here ...
Forum Discussion by NGV IT | 07 Nov 2005 | 1 comment
I need a solution We recently implemented a new server and upgraded to Veritas version 10. The default drive settings in Veritas have the block size set to 1k resulting in 26 hour ...
Forum Discussion by Sue Hopcroft | 07 Nov 2005 | 1 comment
I need a solution I am getting this error when I try to run a report "Unable to run report. No further information available". I found the following document ...
Forum Discussion by Robin Maloney | 07 Nov 2005 | 1 comment
I need a solution Hey everyone, I need some help here. I was attempting to read some old catalog files from a few years ago. To accomplish this I did the following: -Shut down all ...
Forum Discussion by Alex Vasquez | 07 Nov 2005 | 2 comments
I need a solution I need to move an installation of BE 9.0 from one Windows server to another. Oh, and I don't have the installation media anymore. Can I download the software ...
Forum Discussion by Brian Shelden | 07 Nov 2005 | 3 comments
I need a solution We are Using Backup Exec for Windows v10. We had a good backup but the tape was erased using the quick erase. A subsequent backup failed and now we need to restore ...
Forum Discussion by Michael Hilton | 07 Nov 2005 | 2 comments
I need a solution All of a sudden my server has stopped backing up to my Compaq/HP DLT VS80. It complains about incompatible media. So far here is what I have done without any luck. ...
Forum Discussion by Diego Alonso | 07 Nov 2005 | 8 comments
I need a solution After I installed Backup Exec V10.0 Rev 5520 on my SBS 2000, I receive Event ID: 20035 & Event ID: 7023 in the Event log. Does any one know how to fix these two ...
Forum Discussion by Bill Winston | 07 Nov 2005 | 1 comment
I need a solution I recently had version 9.1 installed and was getting “communication errors on backup device” errors on one certain server during backup jobs. I found no entries in the ...
Forum Discussion by Stephen Roberts | 07 Nov 2005 | 1 comment
I need a solution Hello ! I've had a problem with e-mail job log notification in Veritas 9.x & 10.x. suddenly, i think it's related to the time adjustment (sommer/winter) ...
Forum Discussion by Jorgen Eriksson | 07 Nov 2005 | 1 comment