Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Hi I have scheduled backups to happen at 10 pm every night on our server. The backups on regular occasion start way past the scheduled time and take twice as long ...
Forum Discussion by Heath Richardson | 28 Jul 2005 | 8 comments
I need a solution Running BE 9.1 SP2 on WIN2K Server SnapServer 4100 as User-Defined Selection --Can browse User-Defined Selection OK when choosing Selection List Receiving ...
Forum Discussion by Keith Allen | 28 Jul 2005 | 15 comments
I need a solution Setup WAS HP Proliant 570 Windows 2000 SP4 + updates Adaptec 29160 card with latest firmware and drivers External HP LTO1 drive with Veritas drivers BE10 with ...
Forum Discussion by Mark Gould | 28 Jul 2005 | 8 comments
I need a solution I have run IDR from a CD. Pressed F2 for recovery of SBS 2003 but IDR fails to recognise HD and Tape. Any ideas? This is VERY urgent. ...
Forum Discussion by Tim Mitchell 2 | 28 Jul 2005 | 1 comment
I need a solution We will be installing the 9.1 update soon. Due to space considerations, we would prefer to have the application, etc. on the D: drive. It is currently on C:. Is ...
Forum Discussion by Howard Schwartz | 28 Jul 2005 | 3 comments
I need a solution I am currently building a server to replace the current server running Backup Exec. I'm interested in obtaining documentation on getting Backup Exec running on ...
Forum Discussion by Raul Jimenez 2 | 28 Jul 2005 | 4 comments
I need a solution One of our remote servers running the remote agent keeps terminating the service unexpectedly - at times when no backups are in progress. Event logs show Source: ...
Forum Discussion by Brian McMillan | 28 Jul 2005 | 1 comment
I need a solution I would like the Veritas to send me emails. Can this be done on from Veritas after a job is completed if we don't have Microsoft Exchange at all? ...
Forum Discussion by Douglas Poston | 28 Jul 2005 | 4 comments
I need a solution I have a new windows 2003 domain. I have v 9.1(sp2 + HF)successfully installed, and I find all computers and servers EXCEPT the Domain Controller for my domain. I ...
Forum Discussion by Håvard Lillevik | 28 Jul 2005 | 3 comments
I need a solution We have a backup job that backs up 2 instances of a 2000 SQl databases on a a cluster. The backup job runs without issues and finishes sucessfully. But when i go to ...
Forum Discussion by net Admin 3 | 28 Jul 2005 | 3 comments