Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Hi, I am trying to locate a full specification for the Microsoft Tape Format, I have a copy of a document covering version 1.0 but this does not include XP / 2003 ...
Forum Discussion by Graham Lock | 23 Aug 2005 | 5 comments
I need a solution We have 10 different servers that we are backing up. We backup multiple sql servers although we do not use the sql agent. On all of our servers we do not have any ...
Forum Discussion by miller time | 23 Aug 2005 | 5 comments
I need a solution For a Compaq Proliant with level 5 RAID. The backup fails due to BU Exec attempting to backup the utility partition. I want to be able to configure the utility ...
Forum Discussion by Jim DeCaro | 23 Aug 2005 | 16 comments
I need a solution Greetings! Yesterday I built a new backup server (Windows 2003/BackupExec 10.0). I had previously obtained all of my updated serial numbers as the support I owned ...
Forum Discussion by Chris Theve | 23 Aug 2005 | 4 comments
I need a solution Getting error on OFO: Initialization failure on: "\\server\shadow?copy?components". Adnvanced open file option used: Microsoft volume shadow copy service ...
Forum Discussion by Eric Kirscher | 23 Aug 2005 | 4 comments
I need a solution Media Capacity CheckDevice : Online append capacity : MBOnline overwrite capacity: MBTotal append capacity : MBTotal overwrite capacity : ...
Forum Discussion by Jeremy Schmidt | 23 Aug 2005 | 8 comments
I need a solution Hello everyone, I am using Veritas v10 and I have run backups for the network and the only thing that seems to fail is the Laptops. I keep loosing the connection. ...
Forum Discussion by Michael Aughe | 23 Aug 2005 | 1 comment
I need a solution When a full backup job fails, does the archive bit still get set to 0? I have a scheduled Full backup job which runs once a week and differential backups which ...
Forum Discussion by Thomas Brower 2 | 23 Aug 2005 | 1 comment
I need a solution I am having a problem with a customer of mine where in both be 8 and be 9 his jobs are queueing instead of running after he switches his USB hard drives on friday. He ...
Forum Discussion by Travis Cook | 23 Aug 2005 | 3 comments
I need a solution Hi all, Just convinced the boss to updgrade from an old version of arcserve to veritas 10.0 for windows server. So far no issues, until we try to change the tapes ...
Forum Discussion by Mike Hendrickson | 23 Aug 2005 | 4 comments