Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Hi, I am running Backup Exec 10 for Windows 2000 Server. My backups have failed the past two days, each with a different error message but related to hardware. ...
Forum Discussion by Scott Yablinsky | 20 Sep 2005 | 3 comments
I need a solution I have HP 1/8 Autoloader, I use two SDLT tapes per day and fill the autoloader with 8 tapes. I want the tapes to be used in the order 1 through 8, but veritas takes ...
Forum Discussion by paul krik | 20 Sep 2005 | 1 comment
I need a solution We are using Veritas 9.1 Rev 4691 SP3, using a HP Storage Works MSL 5000 Series Library SDLT 320 Tape Drive Firmware Version 4.30 on a Windows 2000 server. When I ...
Forum Discussion by Mike Purcell | 20 Sep 2005 | 2 comments
I need a solution Afternoon, I have just installed BackUp Exec v10 onto a Server with a Sony SDX-700v Standalone Tape Drive and am experiencing problems with jobs. I can backup ...
Forum Discussion by Steven Cannon | 20 Sep 2005 | 3 comments
I need a solution When I try opening the admin console for netware on a win xp the console just hangs. I have found the tid about the java update but the files aren't on the ...
Forum Discussion by Philip Jay | 20 Sep 2005 | 6 comments
I need a solution Hello, I'm trying to install remote agent from BE server but I can't due accounts I use are refused. BE server is a windows 2003 standard edition ...
Forum Discussion by Carles Viaplana... | 20 Sep 2005 | 1 comment
I need a solution I have just completed the install of a new Oracle server. I have installed the Oracle agent and open file agent. I used the BEWSOAGT_5030_269805.zip file to install ...
Forum Discussion by G Batchellor | 20 Sep 2005 | 2 comments
I need a solution Added above configuration to an IBM server, and find it very slow (<20 MB/s.) Original backup configuration still built into the server: Adaptec on-board AIC-7892 ...
Forum Discussion by Ulrik Damm | 20 Sep 2005 | 4 comments
I need a solution Hi, A bit of backgroud first... We have an Exchange 2000 SP3 installation running on a Win2K Advanced Server SP4. This server has been used for many things in ...
Forum Discussion by Nick Taylor | 20 Sep 2005 | 1 comment
I need a solution Is it possible to automatically skip deleted files when restoring from a differential backup? The standard setup is used with daily differential backups and a weekly ...
Forum Discussion by Holger Isenberg | 20 Sep 2005 | 4 comments