Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution I installed a 2TB RAID array in my backup server so that I could backup-to-disk and then duplicate the backup to tape. When backing up the disk backup to tape, on ...
Forum Discussion by Rodger Zeisler | 22 Jul 2005 | 5 comments
I need a solution Is it possible to merge a restore of normal files and directories (e.g. merge from a FULL and DIFFERENTIAL backup)? For example: Sunday - Full backup is made ...
Forum Discussion by Adrian Wells | 22 Jul 2005 | 8 comments
I need a solution Hi world, I was reading about IDR option and I realized that one requirement to restore the media server where you have IDR installed is backing up the Backup Exec ...
Forum Discussion by Luis Sakihama | 22 Jul 2005 | 1 comment
I need a solution Does anyone have the experience to install BE 10 for Windows agent on Netware 4.11? The netware let me install on the server and when click the server name in BE ...
Forum Discussion by Stephen Zhang | 22 Jul 2005 | 1 comment
I need a solution No error messages occur, but no data gets transferred either. This is the log I get Executing migration of data from 8.x SetRange: from=0 to=300 Status Message: ...
Forum Discussion by Anthony Zarrella | 22 Jul 2005 | 1 comment
I need a solution Just recently, we've begun to get the following error message "The connection to the Backup Exec database has been lost. Make sure that network cables ...
Forum Discussion by Carol Tompkins | 22 Jul 2005 | 5 comments
I need a solution I am running Windows 2000 with SP4 and Backup Exec 9.0. I have recently installed new hard drives on two servers, one is running MS Exchange and the other MS SQL. Lets ...
Forum Discussion by Brian Peffer | 22 Jul 2005 | 7 comments
I need a solution After upgrading from Exchange 2000 to Exchange 2003, backups of the Exchange Information Store fail with the following errors: Database Mailbox Store (EXG01-CH03) ...
Forum Discussion by Chuck Crocker | 22 Jul 2005 | 1 comment
I need a solution This is the error: The wizard was interrupted before VERITAS Backup Exec 9.1 for Windows Servers could be completely installed. Your system has not been modified. ...
Forum Discussion by Lawrence Metaxotos | 22 Jul 2005 | 3 comments
I need a solution I am running BE 9.1 w/ SP2 on Windows Server 2003. When backing up to disk my media shows it is not appendable. Under properties in my media set I have the append ...
Forum Discussion by Carl Foland 2 | 22 Jul 2005 | 1 comment