Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution I am using a HP dat 72 tape drive. It can be found in the Tape Drive installation. But it didnt displayed the the Device wizard setup. Pls help me in this case. many ...
Forum Discussion by Alvin Chow | 05 Oct 2005 | 3 comments
I need a solution I am using VRTS ralus linux client on a RH server to backup to a BackupExec 10 server on windows. When i test resource credentials while taking backup of Linux ...
Forum Discussion by Raviraj Kulkarni | 05 Oct 2005 | 6 comments
I need a solution Hi all, I have a problem with backing up individual mailboxes. Situation: Backup server: Windows 2000 Server with Veritas Backup Exec 8.6 B3878. Mailserver: ...
Forum Discussion by Maarten ten Napel | 05 Oct 2005 | 1 comment
I need a solution Hey, My question is: When you preform an system state restore and you've selected an B2D file, does it automatic direct itself to the original location or do ...
Forum Discussion by Ricardo van der... | 05 Oct 2005 | 1 comment
I need a solution I'm getting the following error during backup of our Exchange Server mailboxes: Backup - \\MAIL1\Microsoft Exchange Mailboxes The Exchange Server is not ...
Forum Discussion by Dan Allsobrook | 05 Oct 2005 | 8 comments
I need a solution Hi all, I'm desperately searching for some clear documentation regarding DLO reinstallation scenarios: - Will I have to recreate the user profiles? - Can ...
Forum Discussion by Milouse | 05 Oct 2005 | 1 comment
I need a solution Completed status: Failed Final error: 0xe0008488 - Access is denied. Final error category: Security Errors For additional information regarding this error refer ...
Forum Discussion by Ashok Nachaal | 04 Oct 2005 | 4 comments
I need a solution Recently, my backups have been failing with an Access is Deined Message on all new Calendar items created in my Exchnage 2003 Public Folders. I am using a Domian ...
Forum Discussion by Chad Retelle | 04 Oct 2005 | 2 comments
I need a solution Hi. We are running SBS 2003. BE version 10.0, build 5520 service pack 1. I today upgraded to this version to attempt to solve the following problem. When jobs are ...
Forum Discussion by Peter Drakos | 04 Oct 2005 | 3 comments
I need a solution We've got a server connected to our backup exec media server via fiber and also had a gigabit switch as well. The backup was running smoothly until we replaced ...
Forum Discussion by Cindy Rasey | 04 Oct 2005 | 5 comments