Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution I'm backing one 2000 server locally. It's running Citrix. I am not using remote agent at all. I am not backing up the system state. I'm just backing ...
Forum Discussion by Eric Geib | 24 Aug 2005 | 1 comment
I need a solution I have set up Veritas backup exec 10.0 to back up an SQL Server. I have installed a backup exec remote agent on the server to be backed up and all works fine. After a ...
Forum Discussion by Stephen Warby | 24 Aug 2005 | 1 comment
I need a solution Is there some sort of Brick level folder limit when backing up a mailbox? I have a user that has over 700 folders just in his Inbox (not nested) and I started to ...
Forum Discussion by Daniel Ragsdale | 24 Aug 2005 | 11 comments
I need a solution I keep failing a remote backup on network of two external DNS servers to my internal backup server (on a 2003 domain). The servers are on a workgroup, and are given ...
Forum Discussion by Robert Hanson | 24 Aug 2005 | 1 comment
I need a solution Hello. Need help to understand: At attempt to make "Restoring an Online Oracle Database" (Administrator's Guide, page 1300-13001), restor job gives ...
Forum Discussion by SO Admin | 24 Aug 2005 | 3 comments
OFO
I need a solution OFO: Insufficient system resources exist to initialize OFO. OFO: Initialization failure on: "D:" OFO: Unable to get minimum quiet time window for physical ...
Forum Discussion by Francisco Antonio 2 | 24 Aug 2005 | 4 comments
I need a solution The Scheduled Backup has been a fully working task for the past 2 years. However, it was noticed this morning that Veritas is refusing to run and would appear to be ...
Forum Discussion by Chris Wills | 24 Aug 2005 | 4 comments
I need a solution Will RALUS backup raw partitions on our Solaris 8 box? I am not finding a definitive yes or no on the subject. 0 ...
Forum Discussion by joshua saffren | 24 Aug 2005 | 1 comment
I need a solution Please can you tell me which license I need to purchase to upgrade "Library Expansion Option" from version 8.6 to v10.0. Can I just purchase the ...
Forum Discussion by Neil Lewis | 24 Aug 2005 | 1 comment
I need a solution After installing SP3 (ontoVBE 9.1 SP2) at the end the installation failed. This is the only record found in EventViewer: ID:17204 "Open failed: Could not open ...
Forum Discussion by Robert Jarolin | 24 Aug 2005 | 1 comment