Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution On server boot up it does not start, all other Backup Exec servers start fine. There is no errors in event logs. If you go into services and manually start, starts ...
Forum Discussion by Vincent Gorey | 20 Jul 2005 | 4 comments
I need a solution In backup exec 8.6 for small business server Only filegroups NOT databases were selected for backup Filegroup selected for restore Restore successful (putting back ...
Forum Discussion by Kris Austin | 20 Jul 2005 | 5 comments
I need a solution I have attempted to install the security patch be5484RHF24_275514.exe, Hotfix 24, on a Win 2003 server running VERITAS Backup Exec 10.0 rev. 5484 for Windows Servers ...
Forum Discussion by David Wild | 20 Jul 2005 | 3 comments
I need a solution Greetings, Last night's backup failed and I was perusing through the job log stumbled across a message I am not real familiar with. I am hoping someone out ...
Forum Discussion by Colleen Adams | 20 Jul 2005 | 1 comment
I need a solution Hi, our backup to tape starts working without any problems, but then it suddenly stops saying "Media could not be loaded" and the tape is ejected. Our ...
Forum Discussion by Gerhard Schauppel | 20 Jul 2005 | 1 comment
I need a solution Hi All, Trying to recover a server and keep getting the error: "The recovery application "C:\WINDOWS\system32\asr_pfu.exe /restore ...
Forum Discussion by Gilly-Bhoy | 20 Jul 2005 | 1 comment
I need a solution The installation finished good, but the backupexec service no started. At the second reboot, the service started, but the revisión is the 9.0!!!....i don't ...
Forum Discussion by Lucas Grijander | 20 Jul 2005 | 1 comment
I need a solution I have created a full backup of our 2003 SBS Server and an IDR CD. I am trying to restore the whole lot to another server which has identical hardware. It all runs ...
Forum Discussion by Andy Vockins | 20 Jul 2005 | 16 comments
I need a solution I posted last week - think the post has disappeared. Is there any way that I can tell from the software which patches are loaded - I don't want to look at date ...
Forum Discussion by Garry Deakin | 20 Jul 2005 | 1 comment
I need a solution Backup lotus Notes server slowy!!! what's problem that? i'm installed backupexec 10 with sp1 and hotfix 17 0 ...
Forum Discussion by Billy Chau 2 | 20 Jul 2005 | 1 comment