Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Ok, so here's my issue. I have a different backup running everyday onto different tapes with a media set for everyday. I'm running Win 2k3, BkupExec 9.1, ...
Forum Discussion by Colin Cummins | 03 Nov 2005 | 10 comments
I need a solution Im having a nightmare with 9.1 install. Have had major problems getting it to install. Finally succeeded after some considerable messing around installing components ...
Forum Discussion by Julie Tape | 03 Nov 2005 | 1 comment
I need a solution Hi everybody, I'm currently using the 10.0 remote agent to backup our NT 4.0 Web Server (MS Site Server) to tape. The backup is successful, but thousands of ...
Forum Discussion by bob windson | 03 Nov 2005 | 4 comments
I need a solution Using Vertitas Backup Exec 9.1 on a Win2003 Server Platform. We also have the Advanced Open File Option installed and operational. System backs up every night to a ...
Forum Discussion by Joseph Pardy | 03 Nov 2005 | 5 comments
I need a solution Aaargh, just letting off steam here but why do they do this? No warning, no asking if it's okay to stop SQL, the installer routines just goes ahead and does ...
Forum Discussion by steve burkett | 03 Nov 2005 | 5 comments
I need a solution Hi, I am facing a problem setting up ADIC Faststor 2 on veritas 9.0 on windows 2000 server. I had installed the Drivers for ADIC , but it is not working properly, Can ...
Forum Discussion by kartik patel | 03 Nov 2005 | 3 comments
I need a solution Well yes, it would be nice if I'd remember that prior to decomissioning a workstation I have to remove it from the job but that doesn't always happen. ...
Forum Discussion by Mark Ferrel | 03 Nov 2005 | 2 comments
I need a solution Having a problem with successfully backing up a remote server. I get an error in the log "The connection to target system has been lost. Backup set ...
Forum Discussion by David Gaddy | 03 Nov 2005 | 7 comments
I need a solution We just purchased the Quantum Super Loader 3 LTO-2. We've been using BackupExec for many years with our Compaq tape Drives. BE 10.0 came with our SuperLoader 3, ...
Forum Discussion by Kbalz | 03 Nov 2005 | 1 comment
I need a solution Hay, I'm using Veristas backupexec 9.00 Rev.4367, I tryed to make a IDR of a windows 2000 server. The iso works but it crahs: "The following value in ...
Forum Discussion by Erik Lotte | 03 Nov 2005 | 3 comments