Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution I can not find any resources to help with the following error during backup: OFO: Initialization failure on: "Shadow?Copy?Components". Advanced Open File ...
Forum Discussion by Tom Earle | 12 Jul 2005 | 3 comments
I need a solution the Oracle was upgrated form version 8.1 to 9.2 and started the problem we also upgraded BackupExec to version 10 then found the following documentation ...
Forum Discussion by Luis Ovalles | 12 Jul 2005 | 1 comment
I need a solution I know the list supported versions of Linux/UNIX supported by Remote Agent for Linux/UNIX Servers (RALUS) are - * Red Hat Enterprise Linux AS, ES, WS 3.0 Will ...
Forum Discussion by Staci Preckel | 12 Jul 2005 | 2 comments
I need a solution This is a very interesting situation. The daily back-up completes and ejects the tape, however, the back-up job continues to run at 99% in the job monitor window. The ...
Forum Discussion by Steve Thais | 12 Jul 2005 | 1 comment
I need a solution This install is BackupExec version 10 rev 5484 with SP1 on a Windows 2003 standard server. I applied 10.0.5484 Hotfix 23 rebooted then applied 10.0.5484 hotfix 24 ...
Forum Discussion by Jeannette Mccormack | 12 Jul 2005 | 3 comments
I need a solution I have 30 linux workstations using the standard unix agent (beagent). I want to exclude certain files and/or directories *with* wildcards. The Agent does not support ...
Forum Discussion by Jeff Domogala 2 | 12 Jul 2005 | 2 comments
I need a solution This is a killer. I've had this up and running for two months now with no troubles. The Novell server I'm backing up, all of the sudden started failing, ...
Forum Discussion by john magill | 12 Jul 2005 | 4 comments
I need a solution Hi I have win2000 server as the backup server, and the remote server is Win2003 with SP1 and Exchange. I have BENT ver 9.1 with no Service Pack. When I try to ...
Forum Discussion by Shay Hanya | 12 Jul 2005 | 2 comments
I need a solution Main server is SBS2000 SP4 with BE for SBS v10 with remote agent license. Remote server is Win2000 SP3. Both servers are in the same domain. If I type \\\c$, I get ...
Forum Discussion by James Dawson | 12 Jul 2005 | 7 comments
I need a solution Each morning I get the Event ID 57348. The description for Event ID ( 57348 ) in Source ( Backup Exec ) cannot be found. The local computer may not have the necessary ...
Forum Discussion by Kevin Corbin | 12 Jul 2005 | 12 comments