Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Hi This is a problem that sometimes occur. The backup fails with these errors: V-79-57344-65033 - Directory not found. Cannot backup directory \Program ...
Forum Discussion by Frank Larsen | 24 Oct 2005 | 3 comments
I need a solution Hi, Please help me out the DLO Agent gives "Error scanning disk (Access Denied)" while transferring the backup data to Network data folder. Backup Exec ...
Forum Discussion by Rakesh kumar | 24 Oct 2005 | 2 comments
I need a solution Dear Sir, Tape auto ejects when restoring using IDR on a duplicate machine with following configuration: Hardware DELL 2850 server Power Vault 100T - DAT-72, ...
Forum Discussion by Saeed Zubair | 24 Oct 2005 | 1 comment
I need a solution Dear Sir, Tape auto ejects when restoring using IDR on a duplicate machine with following configuration: Hardware DELL 2850 server Power Vault 100T - DAT-72, ...
Forum Discussion by Saeed Zubair | 24 Oct 2005 | 3 comments
I need a solution Hi All, Am using BEWS 9.1 (SP4) on a Windows Server 2003 (Storage Server) as part of a Disk-to-Disk-to-Tape solution. Presently our other Servers (Exchange, SQL and ...
Forum Discussion by Dan Hawker | 24 Oct 2005 | 1 comment
I need a solution When I choose the save button in Veritas 9.1 Rev 4691 I get the error message „ Your standard user account and password are not correct. Click the OK button to ...
Forum Discussion by Oliver Veit | 24 Oct 2005 | 1 comment
I need a solution I have a strange problem while backing up a SuSe 9.2 Linux server. The RALUS works fine for the entire server except for the samba share. There are no error messages ...
Forum Discussion by 661027165 | 24 Oct 2005 | 2 comments
I need a solution Dear all Backup Exec 10 is installed on different server systems with exactly the same hardware. On windows 2000 server systems which are domain controller we have ...
Forum Discussion by P K 5 | 24 Oct 2005 | 3 comments
I need a solution Hi Hope someone can help me. We have a Adaptec snap server 4500 on which we use the Backup Exec Remote agent for Unix. We have been using this for the last 2 ...
Forum Discussion by Phillip Conradie | 24 Oct 2005 | 3 comments
I need a solution linux remote agent service is failed . In the log it shows ralus.errpid (/var/VRTSralus) 20773 . what is the error represents? ...
Forum Discussion by omar sheriff | 23 Oct 2005 | 1 comment