Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Hi, everybody. I need your help on following: After I upgrade the backup exec 10.0 instance BKUPEXEC of MSDE from sp3a to sp4, although all the other operation ...
Forum Discussion by Frank Cai | 26 Jul 2005 | 1 comment
I need a solution i created B2D folders on a remote share, corresponding media sets, and verified write access - the .cfg files appeared in my subfolders when i created the remote ...
Forum Discussion by Taran Ramage | 26 Jul 2005 | 9 comments
I need a solution Hello! We are currently in the process of evaluating backup software and right now we are trying out backupexec 10. Here is what we have: OS - Windows 2003 ...
Forum Discussion by Jason Williams 6 | 26 Jul 2005 | 4 comments
I need a solution I'm getting blue screen reboot when Backup starts, it is ok if I only do local backup but when I try and back up remote agent or sql it blue screens, this is a ...
Forum Discussion by Philip White | 26 Jul 2005 | 2 comments
I need a solution Good morning, Wondering if there are any articles describing how to backup an Exchange 2003 environment? Just want to make sure that i'm backing up everything ...
Forum Discussion by dean jordan | 26 Jul 2005 | 1 comment
I need a solution I'm testing the IDR option using a Windows 2003 server computer. It has a IDE RAID controller. When I boot from the bootable CD created with the IDR ...
Forum Discussion by Sahap Yuzer | 26 Jul 2005 | 7 comments
I need a solution I have a Robotic Library with the slots split up into eight drive pool partitions. When I go to the Job Setup, and choose the properties of a current job, and under ...
Forum Discussion by Brian Koloszyc | 26 Jul 2005 | 4 comments
I need a solution Hi We've recently invested in Snap Servers primarily for disaster recovery on the level of a destroyed building. We have a Snap Server in each location and ...
Forum Discussion by Steve Hart 3 | 26 Jul 2005 | 4 comments
I need a solution I had a guy tell me today that if one closed the Exchange 8.5/8.6 UI after kicking off a job that backups up Exchange 2000 mailboxes and flushes the logs that the job ...
Forum Discussion by Rich Lichvar 2 | 26 Jul 2005 | 0 comments
I need a solution All of a sudden, most of my jobs are failing on the verify process. The error I get is: Job ended: Tuesday, July 26, 2005 at 1:06:56 PM Completed status: Failed ...
Forum Discussion by iijioj sdfsfdd | 26 Jul 2005 | 1 comment