Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution When a full backup job fails, does the archive bit still get set to 0? I have a scheduled Full backup job which runs once a week and differential backups which ...
Forum Discussion by Thomas Brower 2 | 23 Aug 2005 | 1 comment
I need a solution I am having a problem with a customer of mine where in both be 8 and be 9 his jobs are queueing instead of running after he switches his USB hard drives on friday. He ...
Forum Discussion by Travis Cook | 23 Aug 2005 | 3 comments
I need a solution Hi all, Just convinced the boss to updgrade from an old version of arcserve to veritas 10.0 for windows server. So far no issues, until we try to change the tapes ...
Forum Discussion by Mike Hendrickson | 23 Aug 2005 | 4 comments
I need a solution After upgrading from 9.x to 10 The status of all jobs changes to "Ready; No idle devices available" once they attempt start. We are not using CASO in a SSO ...
Forum Discussion by chad edenborg | 23 Aug 2005 | 2 comments
I need a solution when attempting to backup Exchange 5.0 with Backup Exec 8.0, I have had 10 failed backups in a row with the consistent error... Unable to attach to \\NTSVR1\C$ The ...
Forum Discussion by Christopher Cannon | 23 Aug 2005 | 1 comment
I need a solution I just loaded installed the Remote Administrator V10 on my notebook. Rebooted. I have 1 service Backup Exec Remote Agent for Windows Servers running. When I start ...
Forum Discussion by Gerhard Goebel 2 | 23 Aug 2005 | 1 comment
I need a solution With patches and security fixes become more and more frequent in Backup Exec 10.0, can a feature be added to update all remote agents that are currently selected in ...
Forum Discussion by Kelly Harper | 23 Aug 2005 | 3 comments
I need a solution Has any one experienced this issue. I updated Veritas to latest service pack according to the veritas update service and also a Hot Fix and since those were applied ...
Forum Discussion by Carlos Rodriguez 3 | 23 Aug 2005 | 2 comments
I need a solution Is there a way to export the Notification via email/pager configuration and alert settings to other servers so they are all the same? ...
Forum Discussion by Shane Wilson | 23 Aug 2005 | 2 comments
I need a solution I need a report that will show me the average throughput of data for every job. I do not see it on the report list but was wondering if there's a way to create ...
Forum Discussion by Cesar Ramirez | 23 Aug 2005 | 3 comments