Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution I have just upgraded from BE9.1 to BE10, and now I am looking into upgrading my server software from 2000 to 2003 server. Anyone know what steps I will have go ...
Forum Discussion by Randy Zollo | 27 Sep 2005 | 3 comments
I need a solution Hi all, I have a Dell powervault 120T that has 7 slots with 6 DLT's that is controlled by my Backup exec 8.6 software. It seems impossible for me to make a ...
Forum Discussion by gh mcdo | 27 Sep 2005 | 3 comments
I need a solution I am with problems in the use of backupexec. The installation occurs normally: First I installed Java 1,3, after, the backupexec, I select the Administration ...
Forum Discussion by Felipe Mallmann | 27 Sep 2005 | 1 comment
I need a solution Hi All - BE has been running almost flawlessly for the last couple of months until last night. Our 6.5sp4 network server abended with ndmpd.nlm thread. Has anyone ...
Forum Discussion by Belynda Poupard | 27 Sep 2005 | 0 comments
I need a solution Backup Exec 10.0 build 5520 Windows 2000 Server SP4 I receive Error 1706: No valid source could be found for product VERITAS Backup Exec for Windows Servers. The ...
Forum Discussion by Jetze Mellema | 27 Sep 2005 | 3 comments
I need a solution 1. When I run Backupexec remote agent (Version rolled out with 10.0 build 5520) on one of my Windows 2003 (running SQL server and Domain controller) the system ...
Forum Discussion by Olav Fon | 27 Sep 2005 | 1 comment
I need a solution Dear All, We have an IBM Intel Server (X-350) running on Windows 2000 which is over 4 years old. Is there a way to dump the entire backup (using Veritas Backup ...
Forum Discussion by Nailesh Mascarenhas | 27 Sep 2005 | 2 comments
I need a solution I have a V10.0 server on 10.255.255.10 and a windows server agent installed on a pc on a second network, with address 10.29.0.104 The two networks are connected ...
Forum Discussion by philip Allwright | 27 Sep 2005 | 1 comment
I need a solution After installing hotfix 4 I now cannot install any more hotfixes,or even remove the Veritas s/w. The message I get is:- Configuration data corrupt contact ...
Forum Discussion by Philip Sharrock | 27 Sep 2005 | 2 comments
I need a solution Guys - please can I have a date when this will be released to the public. I understand this will fix the exploit on port 6106 after patching with SP5 + Hotfix ...
Forum Discussion by Tim Smith 6 | 27 Sep 2005 | 6 comments