Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution When I choose the save button in Veritas 9.1 Rev 4691 I get the error message „ Your standard user account and password are not correct. Click the OK button to ...
Forum Discussion by Oliver Veit | 24 Oct 2005 | 1 comment
I need a solution I have a strange problem while backing up a SuSe 9.2 Linux server. The RALUS works fine for the entire server except for the samba share. There are no error messages ...
Forum Discussion by 661027165 | 24 Oct 2005 | 2 comments
I need a solution Dear all Backup Exec 10 is installed on different server systems with exactly the same hardware. On windows 2000 server systems which are domain controller we have ...
Forum Discussion by P K 5 | 24 Oct 2005 | 3 comments
I need a solution Hi Hope someone can help me. We have a Adaptec snap server 4500 on which we use the Backup Exec Remote agent for Unix. We have been using this for the last 2 ...
Forum Discussion by Phillip Conradie | 24 Oct 2005 | 3 comments
I need a solution linux remote agent service is failed . In the log it shows ralus.errpid (/var/VRTSralus) 20773 . what is the error represents? ...
Forum Discussion by omar sheriff | 23 Oct 2005 | 1 comment
I need a solution Hello We have a customer with a NetWare 6.5 SP4a server with Backup Exec (tm) 9.1.1158.4 for NetWare Servers English installed. The server is a HP ProLiant ...
Forum Discussion by Informatik Vera... | 23 Oct 2005 | 1 comment
I need a solution I'm trying to test med IDR boot CD's. My test server is a memberserver backed ud with remote agent. My problem is that IDR restore only sees the session ...
Forum Discussion by Alex Sørensen | 23 Oct 2005 | 2 comments
I need a solution Hi, I am running a backup of "\\SAMPGHEX004\Shadow?Copy?Components". Every time i run the backup i get the following error. The Win 2003 server ...
Forum Discussion by Mahesh Sheshadri | 23 Oct 2005 | 1 comment
I need a solution I was wondering if anyone could help me with this error. We just implemented a new SBS2003 server for one of our offices. it is running exchange, symantec 10.0 ...
Forum Discussion by shawn wolfe 2 | 23 Oct 2005 | 1 comment
I need a solution I am new to the world of backups, but we decided in my company to start applying simple backups to provide minimal data protection. I have decide what types of backup ...
Forum Discussion by Carlos Ramos | 23 Oct 2005 | 7 comments