Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Sometimes I get error 58063: Please remove the media from the drive. According to one of the forum threads that means that the tape is full. But the day before, I ...
Forum Discussion by Ad Vlems | 17 Aug 2005 | 14 comments
I need a solution Hi All, I want to change the agent.cfg file to add a volume to an exsisting remote workstation. I have a second hard drive that i wish to backup. I can open the ...
Forum Discussion by Andy Knight 2 | 17 Aug 2005 | 1 comment
I need a solution Hello, I backup Shadow Copy Componets of a remote Windows 2003 Server, which is not an AD controller. The log in BE shows that it takes about 22GB! This cannot ...
Forum Discussion by Pavel Novikov | 17 Aug 2005 | 5 comments
I need a solution I configured backup exec to backup all the drives on this machine. 3 of them are SCSI and 1 of them is IDE. The job appears to be failing all the time on the IDE ...
Forum Discussion by Matthew Burton | 17 Aug 2005 | 3 comments
I need a solution Could anyone please point out what this means... An inconsistency was encountered on the storage media in DLT0. The backups run ok, however the job reported ...
Forum Discussion by Dave C | 16 Aug 2005 | 1 comment
I need a solution Hi, We have a Windows 2003 SBS with SP1. Backup Exec 10 with SP1. Tandberg VS160 with newest Firmware, Driver and Tape Drivers for Backup Exec. Here is the ...
Forum Discussion by Andreas Dietz | 16 Aug 2005 | 5 comments
I need a solution Media server machine running Win2k3(SP1, DC) BE 9.0 + SP1 + HotFix 9. Target machine Win2k3(SP1, DC) with RAWS installed (Hot Fix 9 Version). Procedure in document ...
Forum Discussion by Steve Zeck | 16 Aug 2005 | 3 comments
I need a solution I have installed SP2 and checked help about but it does show up as SP installed and I see Veritas Update in Add/Remove Programs--how can I verify that the SP installed ...
Forum Discussion by Bill Miller 2 | 16 Aug 2005 | 1 comment
I need a solution I have a similar problem as the other posts, BE is only using one drive to back up. The other jobs fail while waiting and it says that there are no free drives ...
Forum Discussion by D Brown | 16 Aug 2005 | 3 comments
I need a solution Hi All, I have BE + Oracle Agent running on a Oracle 9i server and I would like to know how can I restore an Oracle DB just before an disaster happens, I mean how ...
Forum Discussion by Luis Sakihama | 16 Aug 2005 | 1 comment