Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution I started to get this error last week. Was running fine for weeks until then. "DuplicateThe query for media sequence number 0 of this media family was ...
Forum Discussion by Marc Laracuente 2 | 05 Jul 2005 | 3 comments
I need a solution I've been looking around quite a bit and I am unable to find any other additional information about the bot exploit than what I have posted here. Is there any ...
Forum Discussion by Sean Smith 2 | 05 Jul 2005 | 1 comment
I need a solution So, recently I've upgraded to v. 10 - everything's working fine, except with the upgrade the office also bought a 1TB Buffalo TeraServe network storage ...
Forum Discussion by AJ Milton | 05 Jul 2005 | 9 comments
IDR
I need a solution I have two windows 2003 servers. When I run the IDR wizard for bootable CD I can only create a bootable CD for the server with Backup Exec 9.0 Build 4454 installed. I ...
Forum Discussion by Alan Crozat | 05 Jul 2005 | 6 comments
I need a solution "none of the web servers for the specified server farm could be accessed" I have BEv10 running on a win2k server and our Sharepoint portal server 2003 ...
Forum Discussion by William Neal | 05 Jul 2005 | 2 comments
I need a solution I run seven Full backup to disk jobs once a week on Friday. Currently I have 7 different backup to disk folders and use a different folder for each job? Should I use ...
Forum Discussion by Phil Bryan | 05 Jul 2005 | 3 comments
I need a solution Every time our full backups run, one of our servers reboots. We run BE 10.0, on this Win2K server. It has about 250GB to backup, but barely makes through 1/2 of ...
Forum Discussion by Mike LeBlanc | 05 Jul 2005 | 10 comments
I need a solution Backup Exec 9.1.4691, installed all service packs and updates, most recent Firmware and Driver on my PowerVault 110T/VS80 tape drive, as well as for my onboard LSI ...
Forum Discussion by Jason Folkes | 05 Jul 2005 | 1 comment
I need a solution When I upgraded from 9.1 to 10 I got the error about not being able to preserve previous settings. I shrugged and went on. Now, however, I can get BE to recognize my ...
Forum Discussion by Ian Smith 2 | 05 Jul 2005 | 4 comments
I need a solution I'm new to the veritas backup exec since our IT person left our company. I have a question about how does the media rotation work? Is there a way I can see the ...
Forum Discussion by wendell young | 05 Jul 2005 | 2 comments