Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Hello, I have a HP MSA1000 SAN. An array is created and presented to a file server. I would like to be able to present the same array to my Veritas Backup Exec ...
Forum Discussion by Dan Lowe 2 | 02 Jul 2005 | 2 comments
I need a solution How to change the user data folder to different location for all the users in DLO 0 ...
Forum Discussion by Ramana Reddy | 02 Jul 2005 | 1 comment
I need a solution AFter I download and install SP1 for BE 9.0 4454 and reboot, the "help About" in the managment console still reports that version as 9.0 Rev 4454. Is this ...
Forum Discussion by Arch Stockton | 01 Jul 2005 | 6 comments
I need a solution I'm using BE 10 5520 on a HP MSL6030 library with LTO-3 drives. I was wondering if it was possible to tell XXX jobs to use slots 1 for Monday, 2 for Tuesday, 3 ...
Forum Discussion by Paul Yip | 01 Jul 2005 | 5 comments
I need a solution Hi room, Can someone assist me how to create a backup job on 2 tapes cartridge? Thanks 0 ...
Forum Discussion by Simon Tran 2 | 01 Jul 2005 | 1 comment
I need a solution We have a Win2003 server with an external HP Ultrium 215E tape drive. We encountered an error message "Storage device "HP 1" reported an error on a ...
Forum Discussion by Rudolf Amarlapudi | 01 Jul 2005 | 1 comment
I need a solution Hi, In preparation for upgrading from v9.1 (4454), I ran the v10 (5520) Server Enviornment Check against my media server. In the Tape Device Information section, I ...
Forum Discussion by John Bielot | 01 Jul 2005 | 3 comments
I need a solution I have a Certance CL 400H Ultrium 2 drive in a Dell Poweredge 2500 running Windows 2000 with Backup Exec 9.1. Every time I try to run an Erase, Label Media or ...
Forum Discussion by Charlie Harris | 01 Jul 2005 | 1 comment
I need a solution Hi all, Part 1: I have the problem referanced in a couple of KB articals about the Utility Partition and the Volume Shadow Copy selections not showing up. I tried ...
Forum Discussion by Scott Iver | 01 Jul 2005 | 3 comments
I need a solution Hello all, I did a search and was unable to find anything related to my question. I am looking into purchasing a Overland LTO-3 NEO 2000 tape library and want to ...
Forum Discussion by Jeff Dornbush | 01 Jul 2005 | 7 comments