Video Screencast Help

Backup Exec

Results for Backup Exec

I need a solution Hi everyone. I need some help with a problem we got last week with our Backup Exec 2014 (Appliance 3600.R3). One of the job is just stuck at status Active: ...
This issue has been solved
Forum Discussion by mr.sedam | 23 Feb 2015 | 2 comments
I need a solution hello I have 3 servers backup exec 2014 SP2 on server 2012 R2, each at a remote site . I will set up CASO ,Bkpxc01 will the CAS  Bkpxc02 will a ...
Forum Discussion by jba | 23 Feb 2015 | 5 comments
I need a solution Hi, I'm trying to backup shared folders on my QNAP TS-459 Pro ii to LTO tape with Symantec Backup Exec 2014. I can browse to the folder and see the files ...
Forum Discussion by Vengeful_Bunny | 23 Feb 2015 | 8 comments
I need a solution Buenos días. A la hora de realizar un backup a través de una unidad de cinta observo el siguiente error: Agregable hasta: No agregable (el marcador de final no ...
Forum Discussion by Manujack | 23 Feb 2015 | 1 comment
I need a solution I am having problems with a regular "One Off" backup I do of one of our servers to data cartridge. Each time the job fails with the following message: ...
Forum Discussion by Onieda | 23 Feb 2015 | 8 comments
I need a solution Hi all, I am having a bit of difficulty with something that should be pretty easy. I can't seem to make an exclusion to skip the files i don't want ...
Forum Discussion by PaulIT2015 | 23 Feb 2015 | 2 comments
I need a solution Hello, I have Backup Exec 2014 SP2 on a Windows Server 2008 R2 Machine freshly installed from scratch. Once or twice a day the BackupExecRPCService stops ...
This issue has been solved
Forum Discussion by 'Bugs' | 23 Feb 2015 | 13 comments
I need a solution  Dear All,                      I am using Backup Exec 2012 SP4 and the backup to disk or the deduplication storage was working fine, suddenly it started giving ...
Forum Discussion by Bash | 22 Feb 2015 | 3 comments
I need a solution Hi Symantec support. I have experience the same issues as TECH60241 http://www.symantec.com/business/support/index?page=content&id=TECH60241 ...
Forum Discussion by Ag BC | 22 Feb 2015 | 3 comments
I need a solution hello everybody, i wondered if someone encounter this issue. i have BE 2012 SP4 latest updates i am trying to make GRT restore of individual email items from ...
Forum Discussion by Abed S. | 22 Feb 2015 | 4 comments