Video Screencast Help

Messaging Gateway

Results for Messaging Gateway

I need a solution Hello,   I have problem activating content Filtering on my SGS 320 (ver 2.1.0 Build 133). I followed the steps below : 1 - I added computers who have ...
Forum Discussion by Content Filteri... | 03 Nov 2008 | 0 comments
I need a solution I insert a new cusomer filter.   I insert the word "casinò" but the symantec brightmail trasmorm this word in "Casin?"   Why? All ...
Forum Discussion by ConcCristi | 03 Nov 2008 | 3 comments
I need a solution Hello, We are using the Symantec Brightmail Gateway virtual machine (latest version), and mail delivery keeps failing.  The error is:   warning: problem ...
This issue has been solved
Forum Discussion by randomnut | 03 Nov 2008 | 1 comment
I need a solution Hi there, I am running a Lotus Domino with Symantec Mail security 5.0.1(separate boxes) With patch 189 installed on a win2k3 box. It handles all the inbound & ...
This issue has been solved
Forum Discussion by vipinxing | 01 Nov 2008 | 5 comments
I need a solution In the LDAP sync results there are always 10 or so "rejected".  Is there a log file that can contains these entries?   Thanks!  ...
Forum Discussion by lkq_rich | 31 Oct 2008 | 4 comments
I need a solution Ian,   We are running 3 seperate 8380 Brightmail gateway appliances. 2 are scanners and one control center. They are all on v7.7.0-17. My question is ...
Forum Discussion by Fleetside | 30 Oct 2008 | 5 comments
I need a solution Does anyone use the premium anti spam feature in symantec mail security for exch v6.07?  I'm new to using this feature and currently testing this on a test ...
Forum Discussion by DBH-NetAdmin | 30 Oct 2008 | 2 comments
I need a solution We have multiple scanners and two control centers.  We recently migrated all servers to a new domain.  Now one of the control centers is not accessbile via port 41443, ...
This issue has been solved
Forum Discussion by boochkn | 30 Oct 2008 | 8 comments
On October 21st, Dan Kaminsky of DoxPara Research posted this blog entry about a vulnerability with the DNS text parsing in libSPF2 - one of the available libraries utilised by MTAs to use the Sender Policy Framework .   Fortunately for ...
Blog Entry by Ian McShane | 30 Oct 2008 | 0 comments
I need a solution Hi, every so often brightmail just stops working with us, and a reboot of the server is required to get it back up and running again.  The only error messages i can ...
Forum Discussion by Rhys Davies | 30 Oct 2008 | 1 comment