Video Screencast Help

Messaging Gateway

Results for Messaging Gateway

The clock is ticking... This is part two of a three part series discussing the end-of-life (EOL) of Windows Server 2003. As mentioned in  part one , on July 14th, 2015 Microsoft ...
Blog Entry by Digital_Kru | 09 Mar 2015 | 0 comments
I need a solution Hi I want to use SMG to block emails containing Cryptolocker/cryptowall files. Normally they are .ZIP or .CAB attachments which contains a .SCR file. Could someone ...
Forum Discussion by reza akhlaghy | 09 Mar 2015 | 2 comments
I need a solution First of all we are neither spammer nor sending any bulk mailing. It seems that for some unknown reasons you have blocked entire range of 255 IPs of D Class of ...
Forum Discussion by anandm | 08 Mar 2015 | 0 comments
I need a solution hi     finding all these errors in the event log . How So? Is there a way to solve it ? 2015 Mar  5 10:01:14 CET ...
Forum Discussion by tK934690PW | 06 Mar 2015 | 1 comment
I need a solution Does anyone have a solution to get my IP off the Brightmail black list?  I have submitted the online form about 10 times since November when I was assigned a static IP ...
Forum Discussion by supernat | 05 Mar 2015 | 1 comment
I need a solution We are having problem with sending e-mail to a domin with Symantec Message Gateway 10.5.2. This customer who have multiple MX records with different priority. They ...
Forum Discussion by justin_wong@zab... | 05 Mar 2015 | 2 comments
I need a solution hi   finding all these errors in the log after the release updates to Version 10.5.3 ?? How can I solve ...
Forum Discussion by tK934690PW | 05 Mar 2015 | 2 comments
I need a solution Hi, I've implemented a Content policy that holds messages with ZIP files in Spam Quarantine, and sends a notification to the User for, if they wants, release ...
Forum Discussion by iug | 02 Mar 2015 | 1 comment
I need a solution Hello, I'd need to understand the default gateway setting on SMG; version I am using is 10.5.1. I have two ethernet interfaces eth0 and eth1; default gateway ...
This issue has been solved
Forum Discussion by Lalit1981 | 02 Mar 2015 | 2 comments
I need a solution Hi all, in some SMG appliances (in this case VM  with 10.5.2-3 version) I see strange error like the following ones: "> Moonshine: error return ...
Forum Discussion by diabolicus23 | 02 Mar 2015 | 1 comment