Video Screencast Help

Client Management Suite

Results for Client Management Suite

I need a solution I am working in Altiris 7.5 to deploy a Managed Software Delivery policy for SEP 12.1.5. I go to the Software Catalog and do an Import. When I import the software ...
This issue has been solved
Forum Discussion by bspore | 12 Nov 2014 | 1 comment
I need a solution After sorting out the screw ups caused by the upgrade I am left with 1 corrupt task that I cannot delete. the option is greyed out. Any ideas ?   ...
Forum Discussion by BugTastic | 12 Nov 2014 | 3 comments
Not so much as an idea but a bug. If I change the unattend file in my image deployment task, the 'save' button doesn't ungrey out. I need to change something else in the task and revert it back before the save button allows me to save! ...
Idea by BugTastic | 12 Nov 2014 | 0 comments
I need a solution i get this error code when i try to create image -2147221005 and i have done it like this prepare for image capture create image reboot to   ...
Forum Discussion by pede fra Nem | 11 Nov 2014 | 9 comments
I need a solution Hello Everyone! I need help , the inventory in an mac mini fail, when the task is running : In the client task history Execution result: -2111635340 task ...
Forum Discussion by CRAC2313 | 10 Nov 2014 | 3 comments
Dear Symantec, I have been looking at Windows 10 (WTP 6.4.9841) on a Windows 8.1 x64 VMware Workstation VM and seeing that the new version will be the sort of thing that people will want to move onto (whereas 8/8.1 was not as favourable). When I ...
Idea by QuietLeni | 10 Nov 2014 | 1 comment
I need a solution Upgrading to 7.5 SP1 has wiped all my custom unattend files. Can anyone remind me what section the regional settings go in so it doesn't prompt me when installing ...
This issue has been solved
Forum Discussion by BugTastic | 10 Nov 2014 | 2 comments
I need a solution I am require to add the new user in altiris server for the limited access. In the limitation the user can only be view the reports. I don't have an idea ...
This issue has been solved
Forum Discussion by amzad_ahmed | 09 Nov 2014 | 3 comments
I need a solution Upgraded to 7.5 hf3 and as per usual got a load of problems. Decided to create a new Win7 image using vmware. Installed Win7 SP1 & office 2010. PAtch ...
Forum Discussion by BugTastic | 07 Nov 2014 | 1 comment
I need a solution Can i have to make the policy which can have a schedule to wake up the system on time? Will it be work from altiris or i can use any third party tool? ...
This issue has been solved
Forum Discussion by jggr1 | 07 Nov 2014 | 2 comments