Video Screencast Help

Altiris Client Management Suite

Results for Altiris Client Management Suite

I need a solution Hello,  I'm having trouble connecting RAAD (v2.1.24.0) with four desktop PC, that have XP SP3 installed.  The Message error is, "Not able to connect ...
Forum Discussion by ezmartinez | 18 Jul 2014 | 1 comment
I need a solution Hi all, I have the same error as that of this article   http://www.symantec.com/docs/TECH170970 but the solution does not work. My server is version 7.5 ...
Forum Discussion by CBO_TCS | 18 Jul 2014 | 1 comment
I need a solution Can i handle to push the reboot command from altiris console on require systems? 1 ...
This issue has been solved
Forum Discussion by shyamsunder | 17 Jul 2014 | 7 comments
I need a solution How can i use altiris for install any software, so i will be easily deploy anything? Check Check this ...
Forum Discussion by shyamsunder | 17 Jul 2014 | 3 comments
I need a solution Can i able to see the relevent report of installed software? Check this Check this thread ...
Forum Discussion by shyamsunder | 17 Jul 2014 | 2 comments
I need a solution I have been tasked with creating an office 2010 install with no access, I have created the below listed script but the job isnt running, can someone take a look at ...
Forum Discussion by westur999 | 17 Jul 2014 | 1 comment
I need a solution I would like to disable the Drive Overflow feature on all package servers or enable a workaround to keep the package server data within the Package Server Base ...
Forum Discussion by Ed_A | 17 Jul 2014 | 0 comments
I need a solution So I have a custom data class that has been working great with a vbscript I created to grab the custom inventory from windows 7 pc's  It essentially grabs about ...
This issue has been solved
Forum Discussion by SonicGT | 17 Jul 2014 | 4 comments
I need a solution We are a long time Altiris/SMP shop. As I have mentioned here before, through donwsizing we have brain-drained all knowledge relating to the product. We don't ...
This issue has been solved
Forum Discussion by SysAdmin_D | 17 Jul 2014 | 9 comments
I need a solution I've been getting these warnings in the SMP log viewer, they come in chunks and can't seem to find out what they are of if its an issue. Has anyone seen ...
Forum Discussion by jlevicke | 17 Jul 2014 | 0 comments