Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Client Management Suite

Results for Client Management Suite

I need a solution Currenty using CMS7.5 SP1 on Windows 2008 R2 SP1. I have the NS set up and a site server setup. I am trying to capture an image off of a Win7 Enterprise SP1. PXE ...
Forum Discussion by Piemar | 13 Nov 2014 | 3 comments
I need a solution I want to know the detail of the id that which service id is used for startup the service? 1 ...
This issue has been solved
Forum Discussion by warraich | 12 Nov 2014 | 6 comments
Online Virtual Academy Mon, 19 January, 2015 - 11:00 EST - Fri, 23 January, 2015 - 8:00 EST   ...
Event by John Dickensheets | 12 Nov 2014 | 0 comments
I need a solution I am working in Altiris 7.5 to deploy a Managed Software Delivery policy for SEP 12.1.5. I go to the Software Catalog and do an Import. When I import the software ...
This issue has been solved
Forum Discussion by bspore | 12 Nov 2014 | 1 comment
I need a solution After sorting out the screw ups caused by the upgrade I am left with 1 corrupt task that I cannot delete. the option is greyed out. Any ideas ?   ...
Forum Discussion by BugTastic | 12 Nov 2014 | 3 comments
Not so much as an idea but a bug. If I change the unattend file in my image deployment task, the 'save' button doesn't ungrey out. I need to change something else in the task and revert it back before the save button allows me to save! ...
Idea by BugTastic | 12 Nov 2014 | 0 comments
I need a solution i get this error code when i try to create image -2147221005 and i have done it like this prepare for image capture create image reboot to   ...
Forum Discussion by pede fra Nem | 11 Nov 2014 | 9 comments
I need a solution Hello Everyone! I need help , the inventory in an mac mini fail, when the task is running : In the client task history Execution result: -2111635340 task ...
Forum Discussion by CRAC2313 | 10 Nov 2014 | 3 comments
Dear Symantec, I have been looking at Windows 10 (WTP 6.4.9841) on a Windows 8.1 x64 VMware Workstation VM and seeing that the new version will be the sort of thing that people will want to move onto (whereas 8/8.1 was not as favourable). When I ...
Idea by QuietLeni | 10 Nov 2014 | 1 comment
I need a solution Upgrading to 7.5 SP1 has wiped all my custom unattend files. Can anyone remind me what section the regional settings go in so it doesn't prompt me when installing ...
This issue has been solved
Forum Discussion by BugTastic | 10 Nov 2014 | 2 comments