Video Screencast Help

Client Management Suite

Results for Client Management Suite

I need a solution Dear All, I am having problems with trying to enter the Connection Details for the SEP Server. I have given the name of the server (tried both NETBIOS or FQDN, ...
This issue has been solved
Forum Discussion by QuietLeni | 30 Jun 2010 | 6 comments
I need a solution I am using NS 7 but have approximately 40 Solaris 8 clients.  Is there any agent that I can use? It may work You may be able to use the Unix/Linux/Mac ...
Forum Discussion by heerekj1 | 30 Jun 2010 | 1 comment
I need a solution Good day All We have had endless issues with Patch compliance Reporting on NS7. With the help of Symantec and weeks of remote session's things seemed to be ...
Forum Discussion by Nick_Fraser | 30 Jun 2010 | 1 comment
I need a solution Hello My software inventory appears to be a bit of a mess and I'm trying to find a way to clean it up. I have a full scan running each week and a hardware ...
Forum Discussion by caleb | 29 Jun 2010 | 1 comment
I will provide in there an old technote (2006) that was for designing multiple sites, using a single DS, or 2, according of the global size of sites. Please notice this architecture is for Deployment Solution DS 6.9 only !!! For using DS 7.1, the ...
Article by Pascal KOTTE | 29 Jun 2010 | 7 comments
I need a solution I'm wondering what other people are doing for small changes made right after a software delivery.  Not all programs let you pass a setting as a parameter or in a ...
Forum Discussion by mclemson | 29 Jun 2010 | 8 comments
I need a solution Hello, I get below error when i try to import some data to a data class. I have created Resource Type, Resource Association, Data Source every thing looks ...
Forum Discussion by Sandeep Shenoy ... | 29 Jun 2010 | 3 comments
I need a solution Hello I've been testing Patch V7 SP2 MR1 and am trying to understand what makes a software delivery get an "incomplete" status and how I can ...
This issue has been solved
Forum Discussion by caleb | 28 Jun 2010 | 2 comments
I need a solution After a installation of all CMS 7.0 modules and triying to configure Inventory Solution, browser returns this error: Altiris Notification Server Error ...
Forum Discussion by AG-TRNXS | 28 Jun 2010 | 3 comments
If you've updated your Symantec Management Platform recently - you likely have the needed update for KVM remote control.   This was released June 22, 2010. Customers can immediately take advantage of this feature - helping to reduce support ...
Blog Entry by Terry Cutler | 28 Jun 2010 | 0 comments