Video Screencast Help

Cluster Server

Results for Cluster Server

I need a solution Hi for all   After changing the licenses of the SFHA, appeared the following errors and the resources are not more online.   The  High ...
This issue has been solved
Forum Discussion by ubiraci.rocha | 30 Jan 2009 | 4 comments
I need a solution i am using VCS (SFHA 5.0) and my SQL2005 is clustered with 2 nodes and the OS is win2003 datacentre edition. kindly suggest me Why my event viewer is giving me below ...
This issue has been solved
Forum Discussion by Zahid.Haseeb | 29 Jan 2009 | 2 comments
I need a solution Operating System - Solaris 9 Storage Foundation HA for Oracle - 5.0 MP1 RP5 Hardware - Sun V890  NIC - 2 X Quad CE Network Interfaces      ...
This issue has been solved
Forum Discussion by ALORA | 29 Jan 2009 | 7 comments
I need a solution hi, when I issue (for example) the "hastop -local" from the shell on Solaris, should I expect the command to be synchronous or asynchronous? Same ...
Forum Discussion by davide_cosentino | 27 Jan 2009 | 2 comments
I need a solution hello,   I creating a cluster, at boot everything ok, when VCS starts, all the interfaces in MultiNICB resource failed !   -node 1 ...
This issue has been solved
Forum Discussion by Herve GREGOIRE | 21 Jan 2009 | 5 comments
I need a solution Hello everybody,   IHAC about to implement SFHA 5.0MP3 (on Solaris 10) with SAN based boot disks. They already implemented SFHA 4.1MP1 (on Solaris 8) ...
Forum Discussion by Roberto Savastano | 21 Jan 2009 | 1 comment
I need a solution Hi, I have just updated to VCS5.0 MP3 and have noticed a change in behaviour of the Application Agent when using MonitorProgram. If halog is used to output details ...
This issue has been solved
Forum Discussion by Peter Whelan | 20 Jan 2009 | 2 comments
I need a solution Hi,   Working on a new project using Veritas Storage Foundation 5.0x on Linux. Environment consists of 2 machines or nodes within the cluster each with ...
This issue has been solved
Forum Discussion by neilECM | 19 Jan 2009 | 7 comments
I need a solution Agent is calling clean for resource(SQL_G-Lanman) because the resource became OFFLINE unexpectedly, on its own.    ((sql_G is my service Group)) ...
Forum Discussion by Zahid.Haseeb | 17 Jan 2009 | 3 comments
I need a solution i have a scenerio of Veritas Cluster Server 5.0 with MS SQL 2005. today My LanMan Service failed expectedly. I let you know some of my Cluster Configuration. I have a ...
Forum Discussion by Zahid.Haseeb | 16 Jan 2009 | 1 comment