Video Screencast Help

Cluster Server

Results for Cluster Server

Written by: Bruce Naegel, Sr. Product Manager Maximizing the value of existing hardware investments has never been a bad idea. Perhaps never before has it also been such a good idea. Today's IT organizations are up against a wall. It's ...
Article by Kimberley | 26 Feb 2009 | 0 comments
I need a solution When installing the Exchange Configuration Wizard I receive the following error: Exchange Resource Type is not installed (error: v-16-13-2621) And can't ...
Forum Discussion by RhiannonDethomas | 18 Feb 2009 | 3 comments
I need a solution Hi,   I'm installaing cluster nodes one by one, the fisrt configures all service groups, every node registers itself to the existing cluster.   As ...
This issue has been solved
Forum Discussion by Assaf | 18 Feb 2009 | 9 comments
WAC
I need a solution What is the minimum bandwidth requirement for wac in global clusters? I have been trying recomendations/ supporting documentation?   Any advice?     ...
Forum Discussion by ash22 | 17 Feb 2009 | 1 comment
I need a solution Hi all, I'm facing a strange problem and I need you to understand what appends.   I've got two servers runing Windows 2008-x64 Datacenter. I ...
Forum Discussion by Fabrice GASNIER | 11 Feb 2009 | 7 comments
I need a solution Hi We are planning to use Oracle VCS with one active and one in standby mode. The application server that needs to connect is WEBLOGIC App server version 9.2.3 using ...
Forum Discussion by ARNIEK | 11 Feb 2009 | 1 comment
I need a solution Hi,   I have a 4 nodes cluster, using remote mirroring. We started with a 2 nodes cluster, and now we've installed the additional two. The fencing ...
This issue has been solved
Forum Discussion by imriz | 08 Feb 2009 | 2 comments
I need a solution Hi All,   For my case, I have SFW HA 5.1 installed and it has been almost configured successful, now we are reached to stage of perform UAT. One of our UAT ...
Forum Discussion by khlow | 05 Feb 2009 | 9 comments
I need a solution Hi all.   We will soon be migrating to a new SAN, which means migrating all our VCS 5.0 (Solaris) disk groups onto new LUNs. For the most part, this seems ...
This issue has been solved
Forum Discussion by Arathen | 01 Feb 2009 | 2 comments
I need a solution Hi for all   After changing the licenses of the SFHA, appeared the following errors and the resources are not more online.   The  High ...
This issue has been solved
Forum Discussion by ubiraci.rocha | 30 Jan 2009 | 4 comments