Video Screencast Help

Cluster Server

Results for Cluster Server

I need a solution Hi, We are going to perform a scheduled reboot in the primary node which is serving only one service group. We do not want to switch over the SG to the backup ...
Forum Discussion by Pandi | 21 Nov 2009 | 5 comments
I need a solution Hi I have a GFS storage in a SAN and there is another tow machines hadnling applications . Can i use Veritas Clustering sute to cluster my applications ? Veritas ...
Forum Discussion by Luke_Devon | 20 Nov 2009 | 0 comments
I need a solution Excuse me if this is answered elswhere; my limit for searching and poking sprawling forums and knowledgebases for answers is 1 hour. It appears there is a ...
This issue has been solved
Forum Discussion by Scott5 | 19 Nov 2009 | 3 comments
I need a solution Hello I use VCS 4.1 and have problem with shared folders. When i try to switch resources from one to another nod 3 of shared folders, that are mounted with NFS ...
Forum Discussion by topche | 18 Nov 2009 | 1 comment
I need a solution Hi Gurus,                     I have a question related to Veritas Cluster 5.0. I have configured HA setup using two nodes. I have installed my prodcut in both the ...
Forum Discussion by Sridhar_sri | 16 Nov 2009 | 14 comments
I need a solution Hi all, I have installed a VCS version 5.0 MP3 on a two RedHat EL 5.3 64bit nodes, this servers share four SAN disks that are connected by two fibre channel on ...
This issue has been solved
Forum Discussion by lallo | 16 Nov 2009 | 9 comments
Beech Grove, IN Tue, 08 December, 2009 - 3:00 - 6:00 PST Join us for our next Indiana Storage & ...
Event by AndyN | 13 Nov 2009 | 0 comments
I need a solution Hi I have to write a report on why our business should use VCS over Red Hat Cluster Suite Has anyone got any pointers as to what to explore please? Thanks ...
Forum Discussion by Elvis | 12 Nov 2009 | 1 comment
I need a solution We are currenlty researching Veritas Cluster Server as a potential candidate for a clustering solution for our product. Our application uses: Microsoft ...
Forum Discussion by Jaydeep | 12 Nov 2009 | 2 comments
I need a solution I have an HA-Oracle environment, and I am adding in HA-Tuxedo to cluster Peoplesoft Enterprise Servers. I've followed the manual and created the appropriate ...
This issue has been solved
Forum Discussion by skeener | 10 Nov 2009 | 9 comments