Video Screencast Help

Cluster Server

Results for Cluster Server

I need a solution Environment SFHA = 6.2 Cluster nodes = 2  (local cluster) OS = Solaris 10 SPARC SAN storage connectivity = Dual Fiber cables (DMP installed) ...
Forum Discussion by Zahid.Haseeb | 24 Feb 2015 | 4 comments
I need a solution I have a quick question regarding service group offline. We only want to bring up/down services when we execute hagrp  -online/-offline manually. When VCS ...
This issue has been solved
Forum Discussion by mokkan | 20 Feb 2015 | 1 comment
I need a solution Hi Forum Friends, I need some help installing SFHA with all patches included. I wanted to know if there is a way to install all of these below in the same command? ...
This issue has been solved
Forum Discussion by NeedHelpBro | 19 Feb 2015 | 2 comments
I need a solution I am planning to setup alerts for my application to notify users upon faults. I understand that i need to configure a NotifierMngr resourse under ClusterService. ...
This issue has been solved
Forum Discussion by paragarw | 18 Feb 2015 | 14 comments
I need a solution Hi My intention is to remove a SG and it’s resources associated with that, but when I try hagrp delete <service group> it’s giving below warning, but same I ...
This issue has been solved
Forum Discussion by prakashk01 | 17 Feb 2015 | 3 comments
I need a solution Hi, I have rebooted a cluster with CPS vxfencing.  there is no SAN disks mapped to the cluster. However, "vxfenadm -d" shows 2 out of 4 nodes is in ...
This issue has been solved
Forum Discussion by IdaWong | 16 Feb 2015 | 4 comments
I need a solution English follows Japanese. ■問い合わせ内容 Server2台でクラスタを構成している。 仮にServer2をOS shutdownした状態ではVCSサービスは継続する。 この状況下でServer1がもしOS不具合でOSリスタートもしくは手動でOS停止してしまった場合に ...
This issue has been solved
Forum Discussion by Ke-ko | 15 Feb 2015 | 1 comment
Online: Google Hangout Thu, 19 February, 2015 - 11:30 - 12:30 PST 0% of unplanned downtime is a ...
Event by Kimberley | 13 Feb 2015 | 0 comments
I need a solution Hi All, We have a veritas cluster server 5.7 running on SLES 11 OS, here i am facing an issue while giving cluster reboot to node 1, the NFSgroup does not come ...
Forum Discussion by Divya_Ericsson | 12 Feb 2015 | 9 comments
***NOTE*** Much apologies, but unfortunately, we have encountered some technical problems that we can't overcome in a timely enough fashion. We're sorry that we won't be able to do the Hangout today, but will post a new date & time ...
Blog Entry by Arun Balakrishnan | 12 Feb 2015 | 0 comments