Video Screencast Help

Cluster Server

Results for Cluster Server

I need a solution Hi I/O Fencing is installed on cluster one of the disk need to replace from fendg @ this situation how to replace the disk . ...
This issue has been solved
Forum Discussion by khalid00213 | 05 Dec 2014 | 2 comments
I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
I need a solution Dear support Any ide about this message regarding the panic of solaris 10. regards 1 ...
This issue has been solved
Forum Discussion by tunisGharbi | 03 Dec 2014 | 3 comments
summary On December 2nd ,2014, SORT delivered another release and added the following features: Support for Storage Foundation and High Availability 6.2 release within the ...
Blog Entry by Jane M | 03 Dec 2014 | 0 comments
summary With the latest release of Symantec Storage Foundation High Availability 6.2, Symantec allows customers to increase mission-critical application performance across Solaris Sparc ...
Blog Entry by S_D | 03 Dec 2014 | 0 comments
I need a solution Hello, I would like to upgrade our VCS/StorageFoundation to next level. We are currently runnin  6.0.1 an we need to upgrade it to 6.1. I am doing a preparation ...
This issue has been solved
Forum Discussion by mokkan | 02 Dec 2014 | 1 comment
Embedding ApplicationHA with GE Centricity PACS I am pleased to announce the publication of a joint white paper between Symantec Information Availability and GE Healthcare.  This ...
Blog Entry by jdangelo_symc | 02 Dec 2014 | 0 comments
I need a solution Hello I have a VCS cluster 6.1 (2 nodes with solaris 11) for LDom. In Symantec documentation, Symantec recommand to use volume for vdisk then i create 1 vdisk = 1 ...
Forum Discussion by thel | 02 Dec 2014 | 1 comment
Check out what's trending in the community summary Here is some of  November 2014 's most viewed content ...
Blog Entry by Kimberley | 01 Dec 2014 | 0 comments
I need a solution Hi:Everyone In my VCS HA test ENV,I face this issue after use vxdisk rm 3pardata0_0_2 commd. There are two nodes in VCS.NODE A is ok,vxdisk list result as ...
This issue has been solved
Forum Discussion by 175239678@qq.com | 27 Nov 2014 | 1 comment