Video Screencast Help

Cluster Server

Results for Cluster Server

I need a solution Hello,   If we have 2 node clusters and if there is not lltlink or gab membership.  Can we start  vcs as onenode cluster as below? hastart -onenode If ...
This issue has been solved
Forum Discussion by mokkan | 18 Aug 2014 | 14 comments
I need a solution Environment OS = Solaris 10 (64bit) SFHA version = 6.0 Local Cluster   Query I am facing the following warning in the VCS logs. What ...
Forum Discussion by Zahid.Haseeb | 18 Aug 2014 | 3 comments
I need a solution Hello,   We have 2 node cluster  running on AIX, but  en0 is show as up, but we created  2 SGs and both of them have NIC resource, but one of them show as up ...
This issue has been solved
Forum Discussion by mokkan | 15 Aug 2014 | 1 comment
I need a solution Helllo,   I have 2 node cluster and we shutdown both nodes and brought up.both node and SG didn't come up. Here is the message from engine log.   ...
This issue has been solved
Forum Discussion by mokkan | 14 Aug 2014 | 2 comments
I need a solution Hell Expert, I am facing one simple but bit tricky issue in VCS. one non-existant system added in the cluster which has hostname "-i" . i am not ...
This issue has been solved
Forum Discussion by Amit Mane | 13 Aug 2014 | 17 comments
I need a solution Environment OS = Windows 2012 datacenter edition Query We have an IIS based application. We want to Cluster it as Active/Active. Possible ? ...
This issue has been solved
Forum Discussion by Zahid.Haseeb | 13 Aug 2014 | 3 comments
I need a solution hi all,   Just want to Know how to configure MSDTC service (Windows 2012+SQL 2008R2) in VCS 6.1 Vmware enviroment. What document should I refer to?  Same ...
This issue has been solved
Forum Discussion by ylin-123 | 12 Aug 2014 | 8 comments
I need a solution Hello, I have got the following request. and let me know is there a way I can setup.   I  need to setup a  SQL server  on Windows 2008 and data will be on ...
This issue has been solved
Forum Discussion by mokkan | 12 Aug 2014 | 8 comments
I need a solution Hi I've a problem with iSCSI and VCS. Basically the problem is for RHEL. As you know when you reboot a system that uses iSCSI usually the name of the devices ...
This issue has been solved
Forum Discussion by Koven1 | 12 Aug 2014 | 4 comments
I need a solution Hello. For an example if we have 2 nodes cluster and if we shutdown both nodes and if I bring the node1 it shouldn't come up until node2 comes right? Or I ...
This issue has been solved
Forum Discussion by mokkan | 12 Aug 2014 | 6 comments