Video Screencast Help

Cluster Server

Results for Cluster Server

I need a solution Hello, I came across one issue in VCS where application is configured using Application agent.  We found VCS iniated failover of application after Application ...
Forum Discussion by Anoop_Kumar | 02 Apr 2014 | 8 comments
I need a solution Hello, If we setup oracle database and if the startup script is configured through  init  script and VCS, when we boot up the server, would it cause concurrencey ...
This issue has been solved
Forum Discussion by mokkan | 30 Mar 2014 | 4 comments
I need a solution Hi I installed veritas 6.1 on redhat 6.4 64bit  and vom 6.0 and created disk groups and volumes  and then service groups failover and mounted the volumes in the ...
This issue has been solved
Forum Discussion by solom | 27 Mar 2014 | 10 comments
I need a solution For some reason one of the local zone configured in VCS went down. Noticed the zone moved to "configured "state. And we were unable to boot it from outside ...
Forum Discussion by sureshpeters | 26 Mar 2014 | 8 comments
I need a solution Secondary RVG not showing after remote switch back to primary   vxprint -VPI showing rlink active.     ...
This issue has been solved
Forum Discussion by Jomy | 25 Mar 2014 | 1 comment
Better performance and availability in Microsoft Hyper-V environments April 7th 2014: Symantec today announces the release of Symantec Storage Foundation High Availability ...
Blog Entry by S_D | 24 Mar 2014 | 0 comments
I need a solution   Hi,   I'm facing some issues, while  doing a failover test of an application, which is configured in VCS as a service group. Application ...
This issue has been solved
Forum Discussion by Ashish C | 23 Mar 2014 | 15 comments
I need a solution Hello, We are running 2 node clusters and all of the sudden NIC  and Phanton agent failed, but servicegroups and resrouces  are working fine. This error is coming ...
This issue has been solved
Forum Discussion by mokkan | 22 Mar 2014 | 8 comments
I need a solution Dear Gets, Greetings to all! I was involved many vcs ha/dr soultions implemention in my place, however for firstime i am going to implement ha/dr for global ...
This issue has been solved
Forum Discussion by uvahpux | 22 Mar 2014 | 6 comments
I need a solution I need to perform VCS upgrading activity from VCS 6.0.0 to 6.0.3 on RHEL 5 server. On net i didn’t find any docs to tell me proper step,   Please help me for ...
Forum Discussion by Tiger09 | 20 Mar 2014 | 1 comment