Video Screencast Help

Data Loss Prevention (Vontu)

Results for Data Loss Prevention (Vontu)

I need a solution I have just setup the endpoint server and the endpoint agent on a few test workstaions. I put a test file on the endpoints that contained test social security ...
Forum Discussion by NetUser | 31 Mar 2013 | 8 comments
I see sessions popping up in conferences and articles lately prophesying the demise of DLP and that DLP has run its course and is something companies should avoid. I have to ask a simple question: Why is it when attackers get more creative and cunning ...
Blog Entry by Phil Harris | 29 Mar 2013 | 5 comments
I need a solution When scanning for media files using Data Insight, the system appears to be skipping all "m4a" file extensions.  m4a's are not part of the “media file ...
Forum Discussion by matt1724 | 29 Mar 2013 | 2 comments
I need a solution I have a customer preparing to upgrade from DLP 10.0 to 11.6 and Oracle 10g to 11g.  They have asked about a feature in Oracle, to determine if it will work with DLP.  ...
Forum Discussion by MarkFrTX | 28 Mar 2013 | 1 comment
I need a solution Hi! After servers scanning with Xspider, on the servers of Symantec DLP (10.5.1), xspider returned problems: Remove the 1304 standard virtual sites that ...
Forum Discussion by Tagir | 28 Mar 2013 | 1 comment
I need a solution Hi Team, I have violated incidents and I need your help on asking types of questions to end-users (Data owner) like... why do you have data residing in xyz ...
This issue has been solved
Forum Discussion by Harryk | 28 Mar 2013 | 6 comments
I need a solution I saved the sertificate and inported into an Active Directory GPO to be trusted so it would not need to be manually imported into each browser.  When I tested it, it ...
This issue has been solved
Forum Discussion by NetUser | 26 Mar 2013 | 9 comments
I need a solution We are licensed for both Endpoint Discover and Endpoint Prevent. When I went through the install process I was planning to install Endpoint Discover first and ...
This issue has been solved
Forum Discussion by NetUser | 25 Mar 2013 | 8 comments
I need a solution I have just installed an Endpoint server.  No policies have been configured yet. Can the agents be deployed to endpoint computers with no polices configured just ...
This issue has been solved
Forum Discussion by NetUser | 25 Mar 2013 | 7 comments
I need a solution Working on setting up a Network Prevent for Email response rule and running into a question. Can you add variables ($POLICY, $SEVERITY, $MATCH, etc)  into a ...
This issue has been solved
Forum Discussion by jjesse | 25 Mar 2013 | 2 comments