Video Screencast Help

Desktop Laptop Option

Results for Desktop Laptop Option

I need a solution on syamntec DLO 7.5 sp 1 and 7.6 version service account is accessing inetnet on the dlo agent and . can any one helpw me about solve this issue. ...is it ...
Forum Discussion by rupesh.naik45@y... | 16 Oct 2014 | 5 comments
I need a solution Please i need a solution ...........after upgrading from Symantec dlo 7.5 to 7.6, the console refuse to launch giving an error of ' communications to the DLO ...
Forum Discussion by Ola Olalegbin | 15 Oct 2014 | 12 comments
I need a solution hi, as title states, i'm in the process of looking into performing an upgrade from 7.5.1 to 7.6. however, when following this tech article ...
Forum Discussion by s support | 14 Oct 2014 | 4 comments
I need a solution Hi I am trying the dlo 7.5 SP1 with deduplication and  I mounted a backup share resource and a dedupe share resource. We have three maintenances server in ...
This issue has been solved
Forum Discussion by crodriguez | 13 Oct 2014 | 10 comments
I need a solution Hi there, I am getting General Error while taking backup of the system using DLO .I have attached screenshot of the errors. Kindly provide me a solution for ...
Forum Discussion by sysadmintec | 12 Oct 2014 | 1 comment
I need a solution Hello All; I would like to backup my laptop users' data by using DLO. I prepared a server, connected a DAS to it and installed DLO. Wizard asks me ...
Forum Discussion by Tirelibirefe | 11 Oct 2014 | 1 comment
I need a solution We have installed DLO in a test environment and created 2 profiles. One of them is a VIP profile and I have created a VIP test user, but when I look in the console I ...
Forum Discussion by TopWagner | 10 Oct 2014 | 1 comment
I need a solution Hello Guys I was installed Symantec DLO 7.6 and the platform is running but the reports is not can execute by a problem with CFR.DLL. When I running a report this ...
Forum Discussion by santunez | 09 Oct 2014 | 1 comment
I do not need a solution (just sharing information) Hello Guys I have the following questions: A backup was made of a laptop but the user has problems on his laptop and had to ...
Forum Discussion by santunez | 08 Oct 2014 | 2 comments
I need a solution Hello I have a problem with the History in DLO 7.6. The history jobs not appears (Empty) and also the computer not appears the host with agents installed. Any ...
Forum Discussion by santunez | 08 Oct 2014 | 1 comment