Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Discovery Accelerator

Results for Discovery Accelerator

No I need a solution Any suggestions on what I should do if I get this error when I try ot upgrade a database? ...
This issue has been solved
Forum Discussion by Cerinity Consulting | 30 Nov 2013 | 8 comments
No I need a solution I can start a new post if needed but figured I would try asking here first since it's ...
This issue has been solved
Forum Discussion by BigAnvil | 29 Nov 2013 | 4 comments
I need a solution How do I do a "And\OR" search in DA? What if the term has multiple words, do I need to put in quotes? 1 ...
This issue has been solved
Forum Discussion by PD001 | 25 Nov 2013 | 5 comments
I need a solution I believe that Discovery Accelerator will be discontinued end of Dec 2013. Is that true? If not, where can I find further information about this product for future ...
This issue has been solved
Forum Discussion by oraclexml | 21 Nov 2013 | 2 comments
I need a solution EV and DA are v904 for us. http://www.symantec.com/business/support/index?pag... On occasion, we need to search based on the direction of the message; ...
This issue has been solved
Forum Discussion by NaturesRevenge | 20 Nov 2013 | 1 comment
I need a solution A quick-fire question: Each time I run a report for the first time from within the EV DA Client (10.0.4), I am requested to enter the credentials to connect to the ...
This issue has been solved
Forum Discussion by SYMAJ | 11 Nov 2013 | 7 comments
I need a solution Scenario EV 10.0.4 Discovery Accelerator failing to return results for a period occupying last 12 months The focus of the search is aimed at the Journal ...
This issue has been solved
Forum Discussion by EVSpinner | 06 Nov 2013 | 3 comments
I need a solution We have DA set up on a Windows Server 2008 R2 box which is seperate from our Vault server and accessed via the console on a windows XP box.  I set up the search for a ...
This issue has been solved
Forum Discussion by Ariphaneus | 04 Nov 2013 | 6 comments
I need a solution After reviewing the requirements for EV base software (Services or API) to be installed prior to EVDA I am not 100% as to the versions allowed. I have an EV server ...
This issue has been solved
Forum Discussion by SYMAJ | 04 Nov 2013 | 2 comments
I need a solution Just reading Upgrade instructions for 10.0.4. On page 34 it states;   Order of upgrade in an environment with ...
This issue has been solved
Forum Discussion by MikeKlyotskin | 30 Oct 2013 | 5 comments