Video Screencast Help

10.x

Results for 10.x

I need a solution Hi , I'm trying to do an SAV Client remote install on a Windows 2003 Server. SAV is 10.1.7. Remote Computer is Windows 2003 Server SP2, IE 7. I'm getting ...
Forum Discussion by adnangc | 09 Jan 2008 | 0 comments
I need a solution I have a Red Hat machine with a Windows mounted directory. When the Red Hat machine runs a scan the CPU usage on the Red Hat machine grows to 100% when it scans the ...
Forum Discussion by Senna 2 | 08 Jan 2008 | 0 comments
I need a solution Hi all,      In one of my branch office, we have SAV 10.1 Corporate Edition installed in 30 Nos of Win XPP PCs. Last week this network is attacked by ...
Forum Discussion by EFL | 07 Jan 2008 | 2 comments
I need a solution A number of our client machines are receiving this error on a regular basis. Reviewing the central console on machines where this pop-up has occured, the system shows ...
Forum Discussion by Corey Wilson | 07 Jan 2008 | 2 comments
I need a solution Hi all,   I've to order a new server to manage Symantec Corporate Edition 10.1.6.6000 (Primary server + reporting server will be the same)   Could ...
Forum Discussion by SAV CORPORATE | 07 Jan 2008 | 1 comment
I need a solution All, I'm not sure if this is the right place to post this, but I felt it needed to be broadcast to anyone interested or affected. We use codproject.com's ...
Forum Discussion by Doug@WSI | 04 Jan 2008 | 0 comments
I need a solution When I try to unlock a server group I receive the error message: "The username/password combination is incorrect or you don't have sufficient privileges ...
Forum Discussion by Gary DiPiazza | 04 Jan 2008 | 2 comments
I need a solution Dear All,               After fatal error occured i deleted some symantec registry entries using regedit afterwards i cant install symantec in my pc its giving an ...
Forum Discussion by Sandeep Bhaskar... | 03 Jan 2008 | 3 comments
I need a solution Dear All,                   When i am uninstalling my symantec antivirus its giving fatal error i want to uninstall this cause symantec live update is not ...
Forum Discussion by Sandeep Bhaskar... | 03 Jan 2008 | 10 comments
I need a solution OK, I've had a case open with Symantec support, and was just told that no one else seems to be having this problem, and they have no further ideas except to ...
Forum Discussion by mabman | 02 Jan 2008 | 3 comments