Video Screencast Help

11.x

Results for 11.x

I need a solution I am having an issue pushing to my clients from the server.  When I select the clients to push the created package, it asks for an authorized username and password.  I ...
Forum Discussion by JosefSJ | 29 Feb 2008 | 2 comments
I need a solution I am not sure if this is normal or not.  We installed SEPM on a new server and then pushed the client out to upgrade the 10.x clients. When I check the 10.x console I ...
Forum Discussion by Andy83 | 29 Feb 2008 | 1 comment
I need a solution All my users are unable to change their default Internet Explorer Home Page. The option is grayed out. Is there a setting in the SEP policies that I can change to ...
Forum Discussion by i09172 | 29 Feb 2008 | 3 comments
I need a solution I'm using SEPM version 11.0.776.942.   Currently I've got 90 machines deployed with the SEP Client with an install package that was generated from my ...
Forum Discussion by Tommy1981 | 29 Feb 2008 | 3 comments
I need a solution Hi,   Has anybody seen the shield tray icon appearing grayed, with a green dot? This is a Win 2k professional workstation... Logs & SEP client seems to be ...
Forum Discussion by Mark_Jones | 29 Feb 2008 | 1 comment
I need a solution LU1814 LiveUpdate cannot download product catalog http://service1.symantec.com/SUPPORT/ent-security.... We had same problem with v10. Symatec was not ...
Forum Discussion by OgeccuT 2 | 29 Feb 2008 | 7 comments
I need a solution I'm trying to change a client's group membership by editing the Sylink.xml file. I can change the file just fine but the client is not changing groups unless ...
Forum Discussion by jbalino | 29 Feb 2008 | 6 comments
I need a solution Entourage connections to Exchange Server does NOT work with SEP 11. Apparently Symantec does not test this product in an ENTERPRISE environment!! We recently ...
Forum Discussion by schneidercom | 29 Feb 2008 | 2 comments
I need a solution I am experiencing the problem on my management servers that whenever the machine reboots, the management service never starts. The service is set to Automatic, and I ...
Forum Discussion by Steven Bright | 29 Feb 2008 | 0 comments
I need a solution When on computer is installed SEP I can not copy  large files from shared folders Message Cannot copy: the specified network name is no longer available ...
Forum Discussion by yos | 29 Feb 2008 | 5 comments