Video Screencast Help

11.x

Results for 11.x

I need a solution I'm sitting in a SEP 11 Admin course and was just asking the (Symantec) instructor how SEPM handles load-balancing -> are the 'same priority' servers ...
Forum Discussion by grayrc | 27 Feb 2008 | 0 comments
I need a solution I have been a faithful Symantec Antivirus Corp Ed. user since version 5 or 6 (I think), roughly since 1999.  I have routinely upgraded to the new release when it ...
Forum Discussion by Daniel Martin | 27 Feb 2008 | 19 comments
I need a solution I found this out when I first installed on this workstation. Forgot about it as I was reorganizing my Start Menu today and now it wants to reconfigure itself. ...
Forum Discussion by bctmike | 27 Feb 2008 | 4 comments
I need a solution Migration from SAV10 to SEPM RESULT : has destroyed our servers, workstations, network. Thank you very much to Symantec for this disaster and all the weeks ...
Forum Discussion by Jack Torrance | 27 Feb 2008 | 6 comments
I need a solution When creating a new SEPM account with Administrator or Limited Administrator privlidges, the account will not log into the SEPM console or remote console.  An account ...
Forum Discussion by JimP 2 | 27 Feb 2008 | 9 comments
I need a solution The Virus Definition date is not being updated on the Home Page. It continues to read 2008-2-23  rev. 004 as the latest def date. When I click on to see the report is ...
Forum Discussion by Qfactor | 27 Feb 2008 | 3 comments
I need a solution Does sysmantec endpoint 11 support Mac OS 10.5? If so I do not see a install package I can create for the Mac OS.. I have 32bit and 64bit window applications but ...
Forum Discussion by Cornbelt | 27 Feb 2008 | 18 comments
I need a solution Hello everyone.   I am having another small issue.    My organization uses certain Licensing hardware which requires either server or client to use an ...
Forum Discussion by Jason1222 | 27 Feb 2008 | 1 comment
I need a solution I think there is a problem with the "read only" limited administrator permissions.   I have set up an account using Symantec management server ...
Forum Discussion by LE2Strat | 27 Feb 2008 | 5 comments
I need a solution I have a couple of users that are showing up multiple times under the Clients section under the same folder. I know that this is mainly because it's picking ...
Forum Discussion by subzero2118 | 27 Feb 2008 | 1 comment