Video Screencast Help

11.x

Results for 11.x

I need a solution Hi   is there a way to move definition files downloaded by a live update server(liveupdate administrator 2.1 ) to another liveupdate server (liveupdate ...
Forum Discussion by ramosfc | 21 Feb 2008 | 0 comments
I need a solution Hi     There is a liveupdate administrator 2.1 on a server.This server has a schedule to download definitions(firewall,virus,etc). There is no internet ...
Forum Discussion by ramosfc | 21 Feb 2008 | 0 comments
I need a solution With SAV 10.2, we had installed the server version of SAV on each server so that all of the options wouldn't be locked like they were on client PCs. We are now ...
Forum Discussion by Stormonts | 21 Feb 2008 | 0 comments
I need a solution According to Symantec there are no known false positives, however everynight at 1am when the MS search daemon for Sharepoint kicks of it detects ithis as an attack ...
Forum Discussion by KeithT | 21 Feb 2008 | 0 comments
I need a solution I submitted a case to Symantec on Feb 11th.  Has anyone tried to patch Tomcat on their server to fix this vulnerability? Apache Tomcat Cookie Quote Handling Remote ...
Forum Discussion by KeithT | 21 Feb 2008 | 0 comments
I need a solution I've stumbled accross the ultimate SEP problem resolution.  If you are interested in keeping this thing from eating up all of your time and effort configure it ...
Forum Discussion by dath | 21 Feb 2008 | 6 comments
I need a solution My Symantec_update folder appears to be growing larger and larger by the day.  It's 26GB right now, and looks like there are about 250MB each day of more ...
Forum Discussion by Coleman McCormick | 21 Feb 2008 | 4 comments
I need a solution Relocated to AntiVirus 10.x board. 0 (Security, 11.x) () Symantec,11.x ...
Forum Discussion by Allen_K | 21 Feb 2008 | 0 comments
I need a solution I currently have 10.2 installed on my anti-virus server and just finished the migration to 11.0. The 10.2 is taking up 1 GB of space on our anti-virus server, 11.0 is ...
Forum Discussion by SunSecurity | 21 Feb 2008 | 0 comments
I need a solution I just did a test migration of one of our PCs that was running Symantec 10.0.  Now everytime the person opens Outlook 2007 they get this message: "The add-in ...
Forum Discussion by mtaylor | 21 Feb 2008 | 5 comments