Video Screencast Help

11.x

Results for 11.x

I need a solution First thing I would always check on a SAV client is parent server and virus def file dates. I've looked all over the 11.x client and don't see this info ...
Forum Discussion by TheFlyingGoat | 11 Feb 2008 | 1 comment
I need a solution I have installed a few SEP Clients and now I'm trying to get them managed by Symantec AntiVirus Server 10.x. Is there an article that will explain setps on ...
Forum Discussion by WKusyk | 11 Feb 2008 | 1 comment
I need a solution Can someone help me;   I need to find a way to only allow users, when they are out of the office to only go to three websites   Symantec.com ...
Forum Discussion by VinnyM | 11 Feb 2008 | 0 comments
I need a solution Trying to install Endpoint 11 SMB and when it gets to 99% complete the installation rolls back. I've uninstalled all symantec products, deleted files and folders ...
Forum Discussion by JC214 | 11 Feb 2008 | 1 comment
I need a solution I'm conducting a test deployment of SEP 11.0, with the console installed on a Win XP SP2 machine.  I'm having a problem with keeping the clients from being ...
Forum Discussion by jkitny | 11 Feb 2008 | 1 comment
I need a solution Hi All, I have a virus on my environment and i could not know its name, I am using 10.0.1.1000 on widows xp and 2000 professional , the sympton is (i could not show ...
Forum Discussion by Ashour | 11 Feb 2008 | 2 comments
I need a solution Hi! As I have SEPM installed on XP SP2 (supported OS?) I got this error! Probably I should. Is there any way to avoid this in XP SP2 environment? We have some 200 ...
Forum Discussion by Alar | 11 Feb 2008 | 3 comments
I need a solution Well I thought that I would post what my problem was and the fix in case it is of use to someone else.   I started by reading the documentation for ...
Forum Discussion by wbuehler | 11 Feb 2008 | 4 comments
I need a solution I can not get an XP client to take the 11.0 client upgrade.  I used both methods of deployment.  A dialog appears saying there is another Norton product and asks for ...
Forum Discussion by jdl | 11 Feb 2008 | 1 comment
I need a solution We have our live update set to pull updates to our SEPM and then push them to the clients. The problem we are having is if they are bad virus defs they are creating ...
Forum Discussion by Screen_Name | 11 Feb 2008 | 7 comments