Video Screencast Help

11.x

Results for 11.x

I need a solution     Hi, I previously wrote to inquire as to why the Home\Virus Definition Distribution window shows: Latest Symantec Virus Definitions: 2008-01-06 rev. 004 ...
Forum Discussion by BBoy | 12 Feb 2008 | 20 comments
I need a solution Dear Gurus, I am new to SYMANTEC END POINT SECURITY, however i have been using symantec 8,9,10. currently i want to replace the our version10 but with no extra rules ...
Forum Discussion by salim.madni | 12 Feb 2008 | 1 comment
I need a solution Anyone know where to get a full description of all the configuration options in setaid.ini?  Sepcifically, I'm interested in any reboot options.  ...
Forum Discussion by SHellmueller | 11 Feb 2008 | 2 comments
I need a solution First thing I would always check on a SAV client is parent server and virus def file dates. I've looked all over the 11.x client and don't see this info ...
Forum Discussion by TheFlyingGoat | 11 Feb 2008 | 1 comment
I need a solution I have installed a few SEP Clients and now I'm trying to get them managed by Symantec AntiVirus Server 10.x. Is there an article that will explain setps on ...
Forum Discussion by WKusyk | 11 Feb 2008 | 1 comment
I need a solution Can someone help me;   I need to find a way to only allow users, when they are out of the office to only go to three websites   Symantec.com ...
Forum Discussion by VinnyM | 11 Feb 2008 | 0 comments
I need a solution Trying to install Endpoint 11 SMB and when it gets to 99% complete the installation rolls back. I've uninstalled all symantec products, deleted files and folders ...
Forum Discussion by JC214 | 11 Feb 2008 | 1 comment
I need a solution I'm conducting a test deployment of SEP 11.0, with the console installed on a Win XP SP2 machine.  I'm having a problem with keeping the clients from being ...
Forum Discussion by jkitny | 11 Feb 2008 | 1 comment
I need a solution Hi All, I have a virus on my environment and i could not know its name, I am using 10.0.1.1000 on widows xp and 2000 professional , the sympton is (i could not show ...
Forum Discussion by Ashour | 11 Feb 2008 | 2 comments
I need a solution Hi! As I have SEPM installed on XP SP2 (supported OS?) I got this error! Probably I should. Is there any way to avoid this in XP SP2 environment? We have some 200 ...
Forum Discussion by Alar | 11 Feb 2008 | 3 comments