Video Screencast Help

11.x

Results for 11.x

I need a solution I understand that the itemized list of which client has which antivirus definition has been moved to the Logging section, but there seems to be a discrepency between ...
Forum Discussion by Bsalyer | 04 Feb 2008 | 0 comments
I need a solution Hi,   We have installed a new server with Symantec Endpoint Protection.   Some PC are already installed with the clients SEP (bound with an older ...
Forum Discussion by Arniqua | 04 Feb 2008 | 8 comments
I need a solution Hi everyone,   I have one laptop which have a Cysco VPN client installed.When laptop is on internal network i create location to connect to management server ...
Forum Discussion by almir spahic | 04 Feb 2008 | 0 comments
I need a solution Hi   I have a virus which symptoms are:   a yellow triangle in the bottom bight with an explemation in it which regularly produces a buble exclaiming I ...
Forum Discussion by mikeote | 04 Feb 2008 | 0 comments
I need a solution Hi again! When I did set up LU for clients attached to SEPM and set local LU server (set up via LU Admin) then I noticed that client tried to get access to local ...
Forum Discussion by Alar | 04 Feb 2008 | 0 comments
I need a solution Has installed SEP, has added clients, has adjusted - all works perfectly. Has decided to adjust authorization from the domain, has adjusted, but has ...
Forum Discussion by DNikolay | 04 Feb 2008 | 0 comments
I need a solution  Hi ! I got some issues with installing SEP Manager console on the Windows XP/Vista machines. I'd like to describe my problem as follow;        ...
Forum Discussion by kothihakyaw | 03 Feb 2008 | 3 comments
I need a solution Hi All     I am Installing SEP-11 MR1 Manager & 150 clients   My Problem is I am Schedulde Scanning On Weekly Basis. But Scanning Started ...
Forum Discussion by Symantec Endpoi... | 03 Feb 2008 | 0 comments
I need a solution Hi ! How can I verify my SEP client is managed by the correct SEP server from the client PC (i know how to check form the server manager console)? Thank you. ...
Forum Discussion by kothihakyaw | 03 Feb 2008 | 1 comment
I need a solution I have pushed out the client from the Server and this appears to have installed as it shoudl with all of the settings however no matter what i try the Client will NOT ...
Forum Discussion by NCD_AUS | 03 Feb 2008 | 9 comments