Video Screencast Help

11.x

Results for 11.x

I need a solution Hi! I tried several times to install LUA 2.1, but every time I'd restart LUA machine and tried log in via web I got error (see below). Closer look reveal ...
Forum Discussion by Alar | 02 Feb 2008 | 6 comments
I need a solution Dear All,    I have 150 clients but only 10 to 15 machine are getting green dots in Server. I checked server there are showing this error :-   February 2, ...
Forum Discussion by amol490 | 02 Feb 2008 | 2 comments
I need a solution I can't find anything about this problem I am having.   windows 2000 server machine.   symantec endpoint protection manager service stops.   ...
Forum Discussion by JoshN | 01 Feb 2008 | 3 comments
I need a solution We manage a pretty large number of endpoint sites, so I want to limit the amount of (email) messages I get to just about daily. One of the main ones that I want is out ...
Forum Discussion by tpi | 01 Feb 2008 | 1 comment
I need a solution Yesterday i set up a new client group in the SEPM and added a non inherited application control policy that only allowed a few programs to run.  it seemed to work. ...
Forum Discussion by Geddon | 01 Feb 2008 | 1 comment
I need a solution Hello again, After I got started on the SEP installation and clients (thanks to Paul), I am up against another problem (sorry Paul :) ) I have installed ...
Forum Discussion by BBoy | 01 Feb 2008 | 2 comments
I need a solution how do i deploy a rule to allow our dll to work? 0 I'm assuming that you ...
Forum Discussion by deev20 | 01 Feb 2008 | 1 comment
I need a solution I am setting up an FTP server with SAV11 (Symantec Endpoint Protection 11) on our public (unprotected) segment of our network.  I am trying to make the box as safe as ...
Forum Discussion by GranholmK | 01 Feb 2008 | 8 comments
I need a solution We have two seperate backup operations going on in the office.  An iSeries uses a tape set based on days of the week, say Monday - A and Monday - B, (the A and B are ...
Forum Discussion by awreneau | 01 Feb 2008 | 2 comments
I need a solution We are slowly trying to migrate from Symantec Client Security 10.x to Endpoint Security 11.x.  Right now, we have 4 test machines running version 11.  2 are ...
Forum Discussion by jgordonqmg | 01 Feb 2008 | 5 comments