Video Screencast Help

11.x

Results for 11.x

I need a solution hello, i'm looking for the right configuration of my servers in order to do this : - loadbalancing of web ( http or https) requests done by the sep clients ...
Forum Discussion by xafiquet | 11 Jan 2008 | 5 comments
I need a solution Hi, I've launched the deployment wizard to 5 clients,  2 of them failed to install. Both shows similar symtoms. One of it is running Xp and another ...
Forum Discussion by Treetop | 10 Jan 2008 | 3 comments
I need a solution I recently noticed that the System - Site Status report incorrectly reports the amount of free diskspace available. The amount shown is more than the amount of free ...
Forum Discussion by JohnL | 10 Jan 2008 | 4 comments
I need a solution Hi, Does anyone know if the web deplyment option for Symantec Endpoint Protection is availbale?   I did use web deplyoment for the earlier Symantec ...
Forum Discussion by Anagha | 10 Jan 2008 | 1 comment
I need a solution I have the lastest SEP realease 11.0.1000.1375 installed.  I would like to remove the ability for the user to right-click on the SEP icon and disable Symantec Endpoint ...
Forum Discussion by mtdSEP | 10 Jan 2008 | 8 comments
I need a solution We have been running Backup Exec System Recovery 7.0 on a 64 bit Windows 2003 Server successfully until I installed EndPoint 11.0.  The backups fail with an ...
Forum Discussion by ITWIRED | 10 Jan 2008 | 1 comment
I need a solution Hi, I had many probs with sep 11 on win2k3 r2 sp2, the server stopped to share files and the system was almost unusable. I tryed many things but in the meanwhile i ...
Forum Discussion by Cico | 10 Jan 2008 | 2 comments
I need a solution I've recently installed Endpoint protection for one of my clients.  They use Real VNC so i'm trying to figure out how to add VNC to an exceptions list so ...
Forum Discussion by timatbss | 10 Jan 2008 | 1 comment
I need a solution I'm regretting the fact that we upgraded to v11 but that's not the issue here. I'm trying to create custom packages (desktops get ONLY ...
Forum Discussion by sdotsen | 10 Jan 2008 | 1 comment
I need a solution I have noticed somthing regarding ping and Vista pc's.   I am using the default rules as template, and making a few modifications to the ping rules ...
Forum Discussion by Oivin | 10 Jan 2008 | 0 comments