Video Screencast Help

12.x

Results for 12.x

The ability to run a command, especially starting a scan, on a computer that reports in the Risk Logs under Monitors would be very helpful. Currently, we have to go to Clients, browse to that computer, and start it from there. The desired additional ...
Idea by PhilipDavis | 27 Jul 2016 | 0 comments
I need a solution Hi all, we set our SEPM to have gup and or multiple gup for each group, now we are trying to find out which gup are giving updates on the clients without checking ...
Forum Discussion by WinstonVP | 27 Jul 2016 | 3 comments
I need a solution HI, We recently upgraded to SEMP 12.1.6 and since then some clients on our network are having trouble using their network printers. The printers are all ...
Forum Discussion by secadm | 27 Jul 2016 | 3 comments
I need a solution When running the command do{Test-WebServicesConnectivity;start-sleep 1}until (1 -eq 2) in the exchange shell I see EWS having 28000MS of latency...if i disable SEP it ...
Forum Discussion by supportMIB | 26 Jul 2016 | 1 comment
Mr.
I need a solution The security status of the SEPM is showing red and when i click on view details, the result is green but showing the latest content not availabe. please see the ...
Forum Discussion by Kuteh | 26 Jul 2016 | 7 comments
I need a solution CPU usage is running over 100% and slow performance for any web application. Please help and thanks. 0 ...
Forum Discussion by itadmin_symante... | 26 Jul 2016 | 6 comments
I need a solution Hi, We pushed the SEP client from SEPM tool (clinet tool) from 12.1.4 to 12.1.6 mp5, After upgrade the policy which was set from SEPM to SEP clinet is not ...
Forum Discussion by srgurura@in.ibm.com | 26 Jul 2016 | 3 comments
I need a solution Dear Support, We have large environment of 5000+ machines. Recently, 2 weeks ago we had upgraded from 12.1.6MP4 to 12.1.6 MP 5 ( 12.1.7004.6500). Now I ...
Forum Discussion by ARPhilip | 26 Jul 2016 | 2 comments
I need a solution Hello All! I'm coming back to this space with a few questions that I'm hoping are very easy to answer. Back in the day when I used to manage SEPM ...
Forum Discussion by nicgam | 25 Jul 2016 | 1 comment
I need a solution I'm currently upgrading SEPM 12.1.6 MP5 from 12.1 RU6 MP3. Everything was going fine, but I've been stuck on "Setting ACL" for nearly an hour and a ...
This issue has been solved
Forum Discussion by slabmeathead | 25 Jul 2016 | 3 comments