Video Screencast Help

12.x

Results for 12.x

I need a solution I'm needing verify that my GUP is working and doing its job. What is the best way to do this using 12.1.6 MP5? Using SepmMonitor.bat doesn't work on mine as ...
This issue has been solved
Forum Discussion by Raw Watson | 03 Aug 2016 | 7 comments
I need a solution We are currently using SEPM 12.1 RU6 MP5 with about 6000 clients.  We have 600+ clients that are VMs. We were considering setting up the Security Virtual Appliance to ...
This issue has been solved
Forum Discussion by UpStateNY | 03 Aug 2016 | 3 comments
I need a solution I am using Symantec 12.3 on my home computer.  I have it set up to do a daily scan.   Every day, it seems to find the same tracking cookie, and then attempts to delete ...
Forum Discussion by bsymantec | 03 Aug 2016 | 2 comments
I need a solution Just upgrade a machine from Win10 TH2 to Anniversary Edition.  I had to uninstall SEP to get the upgrade to start.  It's on SEP 12.1.6_MP4. When I went to ...
Forum Discussion by rmoc | 03 Aug 2016 | 37 comments
I need a solution Hi, I have one query regarding the Upgrade Package that we can assign to a particular group in SEPM. If we select 0 days under Upgrade Schedule in Client Install ...
This issue has been solved
Forum Discussion by jawad1987 | 03 Aug 2016 | 1 comment
I need a solution hi, with the win10 anniversary update comes the option to run windows defender and other anti virus solutions at the same time. Did anyone try SEP and ...
Forum Discussion by raido | 02 Aug 2016 | 2 comments
I need a solution We have around 5000 computers of which  100 computer are still with 12.1.4013.4013. We are in the process of upgrading to 12.1.6 MP5. Some of 12.1.4013.4013 ...
Forum Discussion by ARPhilip | 02 Aug 2016 | 2 comments
I need a solution Hi all, We just newly deploy the upgrade of the sep version, upon checking there's a descrepancy with the value of these three Deployment Target Version: ...
This issue has been solved
Forum Discussion by WinstonVP | 02 Aug 2016 | 2 comments
I need a solution Howdy all, We've recently begun having issues with the Outlook addin for SEP 12.1.6 MP4 and MP5 (MP5 has not been pushed to production, however we are seeing ...
Forum Discussion by trav531 | 02 Aug 2016 | 2 comments
I need a solution I am upgrading SEPM and the clients from 12.1.4.4103 to the latest 12.1.6 mp5 and wanted to know if I need to run the Vietool on the vitural machines and base images ...
This issue has been solved
Forum Discussion by j1robowing | 02 Aug 2016 | 1 comment