Video Screencast Help

12.x

Results for 12.x

I need a solution What is the best method for uninstalling SEP 12.1.5 from Mac OSX? Is there a CleanWipe tool like there is for Windows? 1 ...
This issue has been solved
Forum Discussion by bspore | 12 Dec 2014 | 1 comment
I need a solution Hi, We have 5000 gups in our SEPM server, in some of the group gups (Not all, 10 %) are taking more load from SEPM even after download completed. Any ...
Forum Discussion by Rajeshcvr | 12 Dec 2014 | 2 comments
I need a solution I'm trying to trigger an alert from Download Insight, but when i'm downloading .exe files from client computers it doesn't say anything! I read i could ...
This issue has been solved
Forum Discussion by PatrickvO | 12 Dec 2014 | 4 comments
I need a solution We have just upgraded recently from SEP 11 to 12.1.5.  I've noticed that the Symantec Embedded Database Service uses the account NT SERVICE\SQLANYs_sem5.  The ...
Forum Discussion by John_O | 12 Dec 2014 | 12 comments
I need a solution What is the host integerated policy and how it be work on client systems? SNAC is require for the HI policy?? SEPM 12.1.5 server and client 12.1.4/12.1.5 ...
This issue has been solved
Forum Discussion by consoleadmin | 11 Dec 2014 | 3 comments
I need a solution Hello all , I have created few HI polcies to check . I need to know do I also need SEP 12.1.5 for endpoints ? or HI policies will also work on SEP 12.1.4 or earlier ...
Forum Discussion by Outrageous | 11 Dec 2014 | 18 comments
I need a solution Hi, Just installed MDT server for Windows deployment. I want to install SEP (exported exe files from SEPM) during deployment but command line is needed. ...
Forum Discussion by William Lawance | 11 Dec 2014 | 5 comments
I need a solution Multipe un-managed servers getting the following errors with Symantec Endpoint Protection. Download Insight is not functioning correctly due to an intrusion ...
Forum Discussion by xmctech | 11 Dec 2014 | 5 comments
I need a solution I probably messed things up here, but just need to fix it now...  SEPM 12.1, I have 2 sites (site F, site W), all was great and going well untill the other day ...
Forum Discussion by T_C | 11 Dec 2014 | 12 comments
I need a solution We have been running SEPM 12.1 RU5 for just over a month without any issues.  Recently we opened our campus for testing of Mac OS-X Yosemite 10.10.1. In order support ...
Forum Discussion by uwwjoe | 11 Dec 2014 | 8 comments