Video Screencast Help

12.x

Results for 12.x

I need a solution Please see attachment... I just upgraded a couple of OUs in my SEPM.  What does it mean EXACTLY when you look at the PCs properties and it states The client ...
This issue has been solved
Forum Discussion by MzSolo | 25 Aug 2015 | 4 comments
I need a solution Hello, i have a clean install of Symantec_Endpoint_Protection_12.1.6_MP1a. But when installation finished and i try to login in SEPM the service semsr stop. In ...
Forum Discussion by IvoK | 25 Aug 2015 | 5 comments
I need a solution HEllo Guys  i need some help and information,I have plan to upgrade our SEPM server. current suitation: TWO SEPM SERVER WITH SQL DATABASE,Both are in ...
Forum Discussion by shaabin | 25 Aug 2015 | 2 comments
I need a solution In order to gain support for Windows 10, I recently upgraded our SEPM server to version 12.1.6 MP1. Upgrade appeard to go smooth. However, now the clients don't ...
Forum Discussion by Curt H | 25 Aug 2015 | 8 comments
I need a solution Where is the latest Sylink Replacer? What version is the latest? I found couple different links. Sylink Replacer is no longer Sylink Replacer is no longer ...
Forum Discussion by Adamster | 25 Aug 2015 | 6 comments
I need a solution Hello, I am testing a inplace upgrade from 12.1.5337.5000.105 to 12.1.6318.6100.105. For the installation I'm using the Symantec Manager. In the Symantec ...
Forum Discussion by Edward van Meer... | 25 Aug 2015 | 4 comments
I need a solution Hello - I am about to upgrade our clients to the latest version of 12.1.6.1A.  I have created new install packages and have assigned the new packages to the different ...
This issue has been solved
Forum Discussion by MzSolo | 24 Aug 2015 | 3 comments
I need a solution While upgrading to latest SEPM version, we got a warning (attached) stating that TLS must be enabled on Windows XP and Windows 2003 server.  Which version of TLS ...
Forum Discussion by Adamster | 24 Aug 2015 | 1 comment
I need a solution Hello. We have a situation where it looks like SEP is ignoring our exclusion filters. After migrating to a new environment we found that a stress test program ...
Forum Discussion by jw1991wj | 24 Aug 2015 | 3 comments
I need a solution Hi, Im running a report for Protection content versions and there is something I dont understand.  It shows AP Portal List Versions. 2015-08-01 rev. 006  ...
Forum Discussion by leandro-SEP | 24 Aug 2015 | 4 comments