Video Screencast Help

12.x

Results for 12.x

Hi Team, Kindly update the Tag in Email Notifcation and Report that when any New Defintion will available on Server. We can get the notifcation aobut same. So it able to track easily Defintion is avaiable. Symantec should make some subscription alert ...
Idea by Sumit G | 06 Feb 2013 | 0 comments
I need a solution Hi all, how are you?   i would like to ask 2 importent questions about EraserUtilDrv11220.sys file under: Program Files (x86)\Common Files\Symantec ...
This issue has been solved
Forum Discussion by Mishiago@gmail.com | 06 Feb 2013 | 12 comments
I need a solution Hi All, Is there a way on SEPM to create exclusions for client deployment. We have servers that we do not want SEP to be deployed on. On SEPM is there a way that I ...
This issue has been solved
Forum Discussion by Eyal | 05 Feb 2013 | 17 comments
I need a solution Hi, How is this possible to assign two different policies into one same group (the screenshot shows that tehe Default group can have more than one firewall ...
Forum Discussion by John Santana | 05 Feb 2013 | 8 comments
I need a solution Hi, I have created the new Group in my SEPM to contains new workstation as per below screenshot: somehow I cannot make it so that it behaves like the ...
This issue has been solved
Forum Discussion by John Santana | 05 Feb 2013 | 8 comments
I need a solution Hi All, I realize that I forgot to put the 64 bit SEP package into the Install package and now I am afraid that my 64 bit server is now using the 32 bit client :-\ ...
This issue has been solved
Forum Discussion by John Santana | 05 Feb 2013 | 18 comments
Submitting this on behalf of a customer - In the same way that exclusions are automatically applied to Active Directory Domain Controllers, it would be nice if SEP would detect when a server is running Active Directory Lightweight Directory Service ...
Idea by MattTh | 05 Feb 2013 | 0 comments
I need a solution ..without a reinstallation? Is this possible? Thank you   Windows 7 64 BIT O/S SEP 12 1 ...
This issue has been solved
Forum Discussion by The Conquistador | 05 Feb 2013 | 10 comments
I need a solution On our Windows (all platforms) servers and PC's, running with SEP 12.1 RU2, some are randomly losing the Policy Serial Number in the SEPM console. After a week or ...
Forum Discussion by birdman | 05 Feb 2013 | 5 comments
I need a solution Hello everyone, I am using Symantec Endpoint Protection Manager 12.1.2 and I am currently having an issue. As shown in this screen shot, I have a few clients that ...
Forum Discussion by wacam | 05 Feb 2013 | 12 comments