Video Screencast Help

12.x

Results for 12.x

I need a solution I'm using Symantec Endpoint Protection Manager version 12.1.2100.2093. I'm having a problem with the password. i have clicked the forgot password link and ...
Forum Discussion by hakim1234567 | 15 Aug 2013 | 9 comments
All, LUA is always downloading large contents if the LUA is working for SEP 12.1 or 12.1RU2. We find there are four old updates that are keeping update every day. and they become bigger and bigger. sep12en110930021.m26 ...
Idea by Zhanping Wang | 15 Aug 2013 | 0 comments
I need a solution Is it possible to create a list of infected machine (current and old) using SEPM 12.0 for last three months Monitors >> Logs >> Risks Monitors ...
Forum Discussion by sarbee123 | 15 Aug 2013 | 15 comments
I need a solution Hi To All, I would like to ask if we can block MTP devices from being open using SEPM. Thank you for your help. 1 ...
This issue has been solved
Forum Discussion by renelee0118 | 15 Aug 2013 | 8 comments
I need a solution buendia tengo un problema en mi compañia con las USB llego un virus el cual se propago en todos los equipos de mi red estevirus es el que cada ves que se coloca ...
This issue has been solved
Forum Discussion by nelson0136 | 15 Aug 2013 | 2 comments
I need a solution Good Morning, I have been trying to set up a new policy to enable USB logging for our Ironkeys with no luck. I've been through Tech Support with no luck. I ...
Forum Discussion by jboynton | 15 Aug 2013 | 28 comments
I need a solution After installing SAVFL on Redhat 5 there is a group that was created named avdefs. It took over ownership of all the home directories. I find it odd that it was just ...
Forum Discussion by Douglas86 | 15 Aug 2013 | 1 comment
I can today see the need of sending logs (eg. risk, network threat protection or sonar) by e-mail on a regular basis. Eg. I would like to each morning receive the last 24 hour status for risk detected on all SEP computers or maybe a section ...
Idea by Didlex | 15 Aug 2013 | 0 comments
I need a solution Hi All, GUP issue but on different machine and error....found error below keep repeating in debug log.... This client is being set as single GUP.... used to ...
Forum Discussion by cus000 | 15 Aug 2013 | 4 comments
I need a solution Hi All, Having some fatal situation here, this GUP used to work but now we're seeing 'unwanted' log in client logs: using group update ...
Forum Discussion by cus000 | 15 Aug 2013 | 12 comments